<!DOCTYPE html>
    <html class="art type-news salesposter clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Herøy over snitten i netthandel - Vestlandsnytt</title>
    <meta name="description" content="" />
    <meta name="keywords" content="nyhende,Fosnavåg" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Vestlandsnytt"/>
    <meta name="robots" content="all,index,noarchive" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/vestlandsnytt/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/vestlandsnytt/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/vestlandsnytt/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/vestlandsnytt/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="172228306825628"/>
    <meta property="fb:pages" content="645420132182782"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="(+) Herøy over snitten i netthandel"/>
        <meta name="twitter:description" content="&hellip;"/>
    <meta name="twitter:image" content="https://www.vestlandsnytt.no/incoming/article19794217.ece/p9oa53/ALTERNATES/w980-default/network-cables-499792_1920.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="vestlandsnytt.no"/>

    <meta property="og:image" content="https://www.vestlandsnytt.no/incoming/article19794217.ece/p9oa53/ALTERNATES/w980-default/network-cables-499792_1920.jpg"/>           
    <meta property="og:title" content="(+) Herøy over snitten i netthandel"/>        
        <meta property="og:description" content="&hellip;"/>        
        <meta property="og:url" content="https://www.vestlandsnytt.no/nyhende/2020/11/07/Her%C3%B8y-over-snitten-i-netthandel-22951524.ece"/>        
    <meta property="article:modified_time" content="2020-11-06T15:49:04+01:00" />
        <meta property="article:published_time" content="2020-11-07T19:00:00+01:00" />
    <meta name="author" property="article:author" content="Jann Flatval"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/vestlandsnytt/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#ec1c24"/>
    <meta name="cXenseParse:title" content="Herøy over snitten i netthandel"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="22951524"/>
    <meta name="cXenseParse:nvl-vestlandsnytt-importance" content="0"/>
        <meta name="cXenseParse:nvl-vestlandsnytt-access" content="subscriber"/>    
        <link rel="alternate" title="Siste nytt fra Vestlandsnytt?service=rss" href="https://www.vestlandsnytt.no/?service=rssfeed" type="application/rss+xml"  />

    <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/vestlandsnytt/css/desktop.vestlandsnytt.min.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/native.css"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1237',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.vestlandsnytt.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 225, secId: 23194, artId: 22951524,channel: 'vestlandsnytt',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2'
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1237"></script>
                    </head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							var eaeImgUrl = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=23194&pubId=225&cat=news&meta=classic&objId=22951524&type=article&title=Her%c3%b8y+over+snitten+i+netthandel&url=%2fnyhende%2f2020%2f11%2f07%2fHer%25C3%25B8y-over-snitten-i-netthandel-22951524.ece&amp;clientDT=' + eaeBS;
							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgUrl);
							}
							else { */
								(function() {
									var eaeImage = new Image(1, 1);
									eaeImage.src = eaeImgUrl;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=23194&amp;pubId=225&amp;cat=news&amp;meta=classic&amp;objId=22951524&amp;type=article&amp;title=Her%c3%b8y+over+snitten+i+netthandel&amp;url=%2fnyhende%2f2020%2f11%2f07%2fHer%25C3%25B8y-over-snitten-i-netthandel-22951524.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="172228306825628"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.vestlandsnytt.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/nyhende/">
							Nyhende</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/Sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/Kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/fritt-ord/">
							Fritt Ord</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/Ung/">
							Ung</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/skipstrafikken/">
							Skipstrafikken</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://vestlandsnytt.alda.no/eavis?aviskode=VES">
							eAvis</a>
							</li>
						</ul>
		</nav>					
</div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
    <symbol id="ygg-logo">
        <style>
            .st0 {
                fill: #ffffff;
            }
            .st1 {
                fill-rule: evenodd;
                clip-rule: evenodd;
                fill: #ffffff;
            }
        </style>

        <path class="st0" d="M0,1.3c11,0,14.5,0,25.5,0l11.7,74.7L48.3,1.6h25.4L52.2,136.4c-0.3,0-31.8,0-31.8,0L0,1.3"/>
        <path class="st1" d="M110.7,53.7c2.3,0,4.1,0.8,4.1,4.5v11.3c0,0-0.1,0-7.9,0V58.1C106.9,54.6,107.9,53.7,110.7,53.7 M104.6,31.1 h13.6c13.3,0,22.7,12.9,22.7,22.8v33.9h-36.3c0,4.7,0,5.3,0,10.2c0,9-1.8,18.1,5.7,18.1c6.8,0,5.7-9.9,5.7-17h25 c0,0,0.3,13.8-1.1,19.3c-1.7,6.4-7.1,18.1-23.8,18.1h-10.2c-15.2,0-26.1-14.4-26.1-27.2V53.4C79.7,42.6,89.4,31.1,104.6,31.1z"/>
        <path class="st0" d="M219.4,53.9v6.8l-21.7,0c0-5.4-2.6-10.2-8.9-10.2c-6.5,0-7.9,2.8-7.9,6.8c0,10.3,42,22.5,42,43.6v7.7 c0,20.2-14.7,28.1-32.9,28.1c-31.3,0-36.3-17.3-36.3-23.8v-11.3h26.1c0,8.4,2.5,13.6,9.1,13.6c1,0,7.9,0,7.9-7.9 c0-15-40.8-19.6-40.8-45.2v-5.9c0-5.3,4.1-26.6,31.5-26.6C220.9,29.5,219.3,53.8,219.4,53.9"/>
        <path class="st0" d="M265.5,15.3v15.4h15.9v22.1h-15.9v54.2c0,7.3,9.2,7.9,14.7,7.9v21.6h-21.6c-20,0-17.8-26.7-17.7-43.1l0.1-40.6 h-9.5l0-22.1l7.8,0V15.2L265.5,15.3"/>
        <rect x="294.2" y="1.1" class="st0" width="27.2" height="135.1"/>
        <path class="st1" d="M364.5,87.9h0.7c2.3,0,4.2,1.9,4.2,4.2v15.5c0,2.3-1.9,4.2-4.2,4.2h-0.7c-2.3,0-4.2-1.9-4.2-4.2V92.1 C360.3,89.8,362.2,87.9,364.5,87.9 M358,30.1h14.7c14.6,0,23.8,11.8,23.8,23.8v81.2h-26.8l-0.1-5.2c-3.9,2.7-9.7,6.8-17.4,6.8 c-13.5,0-19.3-10.2-19.3-15.9V89c0-0.1,1.6-20.4,36.3-20.4V57.3c0-3.2-1.2-5.7-4.5-5.7c-5.2,0-4.4,6.1-4.5,9.1h-22.7 C336.8,42.4,343.1,30.1,358,30.1z"/>
        <path class="st0" d="M454.3,30.5c11,0,17.6,14.3,17.6,19.9v85.9H446l0-77.1c0-3.7-2.3-5.7-5.6-5.7c-3.5,0-4.8,5.1-4.8,5.1l0,77.5 h-27.2V30.5h27.2V39C438.6,37.6,437,30.5,454.3,30.5"/>
        <path class="st1" d="M514,52.7h2.6c2.3,0,4.2,1.9,4.2,4.2v54.3c0,2.3-1.9,4.2-4.2,4.2H514c-2.3,0-4.2-1.9-4.2-4.2V56.9 C509.8,54.6,511.7,52.7,514,52.7 M545,0v135.2l-24.1,0.1v-5.7c-7.6,6.8-9.6,7.1-17.8,7.1c-11.5,0-19.3-10.8-19.3-19.3V49.3 c0-5,7.6-18.1,20.4-18.1c6.7,0,14.6,2.3,17,6.8V0H545z"/>
        <path class="st0" d="M623.2,53.9v6.8l-21.7,0c0-5.4-2.6-10.2-8.9-10.2c-6.5,0-7.9,2.8-7.9,6.8c0,10.3,42,22.5,42,43.6v7.7 c0,20.2-14.7,28.1-32.9,28.1c-31.3,0-36.3-17.3-36.3-23.8v-11.3h26.1c0,8.4,2.5,13.6,9.1,13.6c1,0,7.9,0,7.9-7.9 c0-15-40.8-19.6-40.8-45.2v-5.9c0-5.3,4.1-26.6,31.5-26.6C624.8,29.5,623.2,53.8,623.2,53.9"/>
        <path class="st0" d="M684.1,30.5c11,0,17.6,14.3,17.6,19.9v85.9h-25.9l0-77.1c0-3.7-2.3-5.7-5.6-5.7c-3.5,0-4.8,5.1-4.8,5.1l0,77.5 h-27.2V30.5h27.2V39C668.3,37.6,666.8,30.5,684.1,30.5"/>
        <path class="st0" d="M741.3,30.3c0,0.2,5.8,43.4,9.1,47.6l6.8-47.6h25v4.5l-25,122.2c-8.7,0-18,0-23.8,0l4.5-19.3L714.1,34.8v-4.5 H741.3"/>
        <path class="st0" d="M828.2,15.3v15.4H844v22.1h-15.9v54.2c0,7.3,9.2,7.9,14.7,7.9v21.6h-21.6c-20,0-17.8-26.7-17.7-43.1l0.2-40.6 h-9.5l0-22.1l7.8,0V15.2L828.2,15.3"/>
        <path class="st0" d="M890.4,15.3v15.4h15.9v22.1h-15.9v54.2c0,7.3,9.2,7.9,14.7,7.9v21.6h-21.6c-20,0-17.8-26.7-17.7-43.1l0.1-40.6 h-9.5l0-22.1l7.8,0V15.2L890.4,15.3"/>
</symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.vestlandsnytt.no/">
    <svg class="logo" viewBox="0 0 906.3 157" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.vestlandsnytt.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/nyhende/">
							Nyhende</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/Sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/Kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/fritt-ord/">
							Fritt Ord</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/Ung/">
							Ung</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/skipstrafikken/">
							Skipstrafikken</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://vestlandsnytt.alda.no/eavis?aviskode=VES">
							eAvis</a>
							</li>
						</ul>
		</nav>					
<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.vestlandsnytt.no/search/">Leitar du etter noko? Prøv eit søk i alt innhaldet vårt</a></div>
    </section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item menu-title ">
							Seksjonar</li>
						<li class="menu-item hidden">
							<a class="menu-link" href="https://www.vestlandsnytt.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/nyhende/">
							Nyhende</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/Sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/Kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/fritt-ord/">
							Fritt Ord</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/Ung/">
							Ung</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/skipstrafikken/">
							Skipstrafikken</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://vestlandsnytt.alda.no/eavis?aviskode=VES">
							eAvis</a>
							</li>
						<li class="menu-item menu-title ">
							Kundar</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://vestlandsnytt.alda.no/?aviskode=VES">
							Min side</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/vestlandsnytt-3492/adspecs/kundeservice-3124">
							Kundeservice</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/vestlandsnytt-3492/adspecs/abonnement-vilkar-og-priser-3114">
							Abonnement</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://vestlandsnytt.alda.no/personvern?0&aviskode=VES">
							Personvernpolicy</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/vestlandsnytt-3492/products/privatannonse-10923">
							Privatannonse</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/vestlandsnytt-3492">
							Bedriftsannonse</a>
							</li>
						<li class="menu-item menu-title ">
							Snarvegar</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/stillingledig/">
							Stilling ledig</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.vestlandsnytt.no">
							Folk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.vestlandsnytt.no/">
							Torg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/dodsannonser/">
							Dødsannonser</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/product/minneord-27268">
							Minneord</a>
							</li>
						<li class="menu-item menu-title ">
							Snakk med oss</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/#tipsoss">
							Kontakt oss</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Vestlandsnytt-645420132182782/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            </header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Herøy over snitten i netthandel</span>
							</h1>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vestlandsnytt.no/incoming/article19794217.ece/p9oa53/ALTERNATES/w{width}-default/network-cables-499792_1920.jpg"
							data-source=""
                            data-alt="Breiband Herøyværingane er over snitten interesserte i å handle gjennom nettet.&nbsp;
        
            (Foto: Michael Schwarzenberger /Pixabay )"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    <span class="imageKicker">Breiband</span>
                    Herøyværingane er over snitten interesserte i å handle gjennom nettet.&nbsp;
                    <span class="photographer">Foto: Michael Schwarzenberger /Pixabay </span>
                    </p>
            </figure>
    </header>
            <div class="article-body">
                <span class="sectionTitle">Nyhende</span>
				<div class="dateline">
                                                    <time class="published" datetime="2020-11-07 07:00"><span class="label">Publisert:</span> 
                                                            07 november 2020 19:00</time>
                                                    <time class="modified" datetime="2020-11-07 07:00"><span class="label">Sist oppdatert:</span> 
                                                            07 november 2020 19:00</time>
                                            </div>                                            
                                        <div class="widget polarisStoryContent byline" >
                        <div class="profile "> 
                                                                        <ul class="profileData">                    
                                                                                <li class="name">
                                                                                            <span class="firstName">Jann</span><span class="surName">Flatval</span></li>
                                                                                </ul>                 
                                                                </div> 
                                                        </div>
                        <div class="body"><p>Folk i Herøy ligg over gjennomsnittet i netthandel ifylgje ein statistikk frå Klarna. Her kjem Herøy ut med ein shoppingindeks på 109.</p></div><div class="widget polarisSpid">
        <div id="spidBtn-loginButton">
            <div id="spidBtn-notLoggedState" class="hidden">
                <div class="info">
                    <span class="heading">Allerede abonnent?</span>
                    <span class="text">For å fortsette å lese dette innholdet må du være innlogget med en Schibsted-konto.</span>
                </div>

                <div class="login">
                    <a id="spidBtn-login" class="login-link" href="javascript:void(0);" title="Logg inn med din Schibsted-konto">Logg inn</a>
                </div>

                <small class="register">
                    Du som abonnerer på papiravisen har tilgang inkludert. Første gang du logger inn med en Schibsted-konto kan du enkelt tilknytte abonnementet ditt. <a href="javascript:void(0);">Registrer ny Schibsted-bruker</a>.
                </small>
            </div>

            <div id="spidBtn-notLoggedState-noConnection" class="hidden">
                <div class="info">
                    <span class="headline">Viktig informasjon:</span>
                    <span class="text">Brukervilkår er oppdatert. For å fortsette å lese betalt innhold må du logge inn på nytt for å få godkjent de nye brukervilkårene.</span>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout-noConnection" class="logout-link" href="javascript:void(0);">Logg ut</a>
                </div>
            </div>

            <div id="spidBtn-error" class="hidden">
                <div class="info">
                    <span class="text">Beklager, det har oppstått en feil. Dette kan være et midlertidig problem. Vennligst prøv igjen om en liten stund.</span>
                </div>
            </div>

            <div id="spidBtn-loggedState-noAccess" class="hidden">
                <div class="info">
					<span class="user">Du er innlogget som <span id="spidBtn-name-noAccess" class="name"></span></span>
					<span class="text">Vi finner ikke et aktivt abonnement på din bruker.</span>
				</div>

                <div class="why">
                    <span>Ikke riktig bruker? Sjekk status på ditt abonnement og om du har gyldig kortinfo. Kontakt kundeservice hvis du mener det kan ha oppstått en feil.</span>

                    <ul class="links">
                        <li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
                        <li><a href="http://www.vestlandsnytt.no/kundeservice/">Kundeservice</a></li>
                            </ul>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout-noAccess" class="logout-link">Logg ut</a>
                </div>

                <div class="schibsted-info">
                    <span class="headline">Hvorfor kjenner vi deg igjen?</span>
                    <span class="text">Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</span>
                    <a class="schibsted-info-link" href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">Hva er en Schibsted-konto?</a>
                </div>

                <div class="login">
                    <span class="text">Dersom du allerede er papirabonnent får du også tilgang til betalt innhold på nett.</span>
                    <a class="login-link" href="//vestlandsnytt.alda.no/opprettbruker?aviskode=VES">Knytt tilgang til ditt abonnement her.</a>
                </div>
            </div>

            <div id="spidBtn-loggedState" class="hidden">
                <div class="info">
                    <span class="user">Hei, <span id="spidBtn-name" class="name"></span>.</span>
                    <span class="text">Det har oppstått en feil med tilgangen til dette innholdet. Feilen kan være midlertidig. Vennligst prøv noen av forslagene nedenfor og se om problemet løser seg.</span>

                    <ul class="howto">
                        <li>Sjekk at du tillater cookies og nettleserdata fra besøkte nettsider.</li>
                        <li>Slett midlertidig data i nettleseren og prøv på nytt.</li>
                        <li>Logg ut og logg inn på nytt.</li>
                        <li>Send feilmelding til kundesenteret.</li>
                    </ul>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout" class="logout-link" href="javascript:void(0);">Logg ut</a>
                </div>
            </div>
        </div>

        <script>
                var identityConfig = {
                    clientId: '59c4e9f743bab80f6ec06afc',
                    redirectUri: 'https://www.vestlandsnytt.no',
                    env: 'PRO_NO',
                    pids: 301789,
                    
                    sessionDomain: 'https://id.vestlandsnytt.no',
                    
                    shortcode: 'ves',
                    
                    salesPoster: true,
                    
                    enableAria : false,
                    enableComments: false,
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity2903.js?1237';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
<script> try { var checkForCustomClass = document.getElementsByTagName("html")[0].classList.toString().split(' '); var checks = ['type-livestudio', 'type-feature', 'type-custom']; if (document.getElementsByClassName("caption")[0]) { document.getElementsByClassName("caption")[0].style.display = 'none'; } if (checks.indexOf(checkForCustomClass[1]) === -1) { if (document.getElementsByClassName("article-body")[0]) { if (document.getElementsByClassName("lead")[0]) { document.getElementsByClassName("lead")[0].style.display = 'none'; } if (document.getElementsByClassName("sectionTitle")[0]) { document.getElementsByClassName("sectionTitle")[0].style.display = 'none'; } if (document.getElementsByClassName("dateline")[0]) { document.getElementsByClassName("dateline")[0].style.display = 'none'; } if (document.getElementsByClassName("body")[0]) { document.getElementsByClassName("body")[0].style.display = 'none'; } if (document.getElementsByClassName("widget polarisStoryContent byline")[0]) { document.getElementsByClassName("widget polarisStoryContent byline")[0].style.display = 'none'; } if (document.getElementsByClassName("coco-base-article medium")[0]) { document.getElementsByClassName("coco-base-article medium")[0].style.paddingBottom = '0'; } if (document.getElementsByClassName("widget polarisSpid")[0]) { document.getElementsByClassName("widget polarisSpid")[0].style.marginTop = '0'; } if (document.getElementsByClassName("widget polarisStoryContent article article-quote")[0]) { document.getElementsByClassName("widget polarisStoryContent article article-quote")[0].style.display = 'none'; } } if (document.getElementsByClassName("kicker")[0]) { document.getElementsByClassName("kicker")[0].style.display = 'none'; } var funnelVersion = '20190619'; } } catch(err) { console.error(err.toString()); } </script> <div class="js-require-widget" data-position="paywall" data-external="/dakapo/static/dakapo.js@renderCampaign"></div></div>
            <footer class="article-footer">
                <div class="widget polarisCode html" id="cxense-recommendations">
	</div>
	</footer>
            </article>
            </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.vestlandsnytt.no/">
    <svg class="logo" viewBox="0 0 906.3 157" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Vestlandsnytt-645420132182782/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	</ul></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
	<!--<dt class="credit-item role">Dagleg leiar</dt>
	<dd class="credit-item name"><a href="mailto:fred@vestlandsnytt.no">Fred Frantzen</a></dd>-->

	<dt class="credit-item role">Ansvarleg redaktør</dt>
	<dd class="credit-item name"><a href="mailto:endre@vestlandsnytt.no">Endre Vorren</a></dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">Telefon redaksjon</dt>
    <dd class="info-item description">700 84 400</dd>

    <dt class="info-item title">Redaksjon</dt>
    <dd class="info-item description"><a href="mailto:redaksjon@vestlandsnytt.no">redaksjon@vestlandsnytt.no</a></dd>

    <dt class="info-item title">Annonsering</dt>
    <dd class="info-item description"><a href="mailto:annonse@vestlandsnytt.no">annonse@vestlandsnytt.no</a></dd>

    <dt class="info-item title">Adresse</dt>
    <dd class="info-item description">Boks 44<br>6099 Fosnavåg</dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Vestlandsnytt arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Vestlandsnytt har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2020 &copy; Vestlandsnytt. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://vestlandsnytt.alda.no/personvern?0&aviskode=VES">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script></footer>

    </div>

	</div>

            <!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'vestlandsnytt');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
						type: 'SalesPoster',
						id: '22951524',
						salesPosterType: 'Paid content',
						target: {
					type:'Article',
					id:'22951524',
					accessLevel: 'Paid',
					
					category:'nyheter'}} });
				</script>
				
			</body>
    </html>
	
	