<!DOCTYPE html>
    <html class="art type-news clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>22 nye prøvesvar: Ingen nye koronatilfelle så langt i Herøy - Vestlandsnytt</title>
    <meta name="description" content="Alle dei 22 testane som vart tekne i Herøy søndag 11. oktober, var negative. Isolert sett er det godt nytt." />
    <meta name="keywords" content="Covid-19" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Vestlandsnytt"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/vestlandsnytt/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/vestlandsnytt/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/vestlandsnytt/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/vestlandsnytt/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="172228306825628"/>
    <meta property="fb:pages" content="645420132182782"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="22 nye prøvesvar: Ingen nye koronatilfelle så langt i Herøy"/>
        <meta name="twitter:description" content="Alle dei 22 testane som vart tekne i Herøy søndag 11. oktober, var negative. Isolert sett er det godt nytt."/>
    <meta name="twitter:image" content="https://www.vestlandsnytt.no/incoming/article22688127.ece/lvlpdv/ALTERNATES/w980-default/d81cf25df595a88aa7fe3f4526da1319.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="vestlandsnytt.no"/>

    <meta property="og:image" content="https://www.vestlandsnytt.no/incoming/article22688127.ece/lvlpdv/ALTERNATES/w980-default/d81cf25df595a88aa7fe3f4526da1319.jpg"/>           
    <meta property="og:title" content="22 nye prøvesvar: Ingen nye koronatilfelle så langt i Herøy"/>        
        <meta property="og:description" content="Alle dei 22 testane som vart tekne i Herøy søndag 11. oktober, var negative. Isolert sett er det godt nytt."/>        
        <meta property="og:url" content="https://www.vestlandsnytt.no/nyhende/2020/10/12/22-nye-pr%C3%B8vesvar-Ingen-nye-koronatilfelle-s%C3%A5-langt-i-Her%C3%B8y-22811161.ece"/>        
    <meta property="article:modified_time" content="2020-10-12T23:35:37+01:00" />
        <meta property="article:published_time" content="2020-10-12T23:23:18+01:00" />
    <meta name="author" property="article:author" content="Endre Vorren"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/vestlandsnytt/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#ec1c24"/>
    <meta name="cXenseParse:title" content="22 nye prøvesvar: Ingen nye koronatilfelle så langt i Herøy"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="22811161"/>
    <meta name="cXenseParse:nvl-vestlandsnytt-importance" content="0"/>
        <meta name="cXenseParse:nvl-vestlandsnytt-access" content="free"/>    
        <meta name="cXenseParse:nvl-vestlandsnytt-tag" content="Covid-19"/>
        <link rel="alternate" title="Siste nytt fra Vestlandsnytt?service=rss" href="https://www.vestlandsnytt.no/?service=rssfeed" type="application/rss+xml"  />

    <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/vestlandsnytt/css/desktop.vestlandsnytt.min.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/native.css"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1237',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.vestlandsnytt.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 225, secId: 23194, artId: 22811161,channel: 'vestlandsnytt',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2'
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1237"></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1237" defer></script>
                    <meta name="google-site-verification" content="GXg1PMrICeSGoa-tpr7wi4B3C0ZwoMS0r6k06JMV3kM" /><script>
requireReady(['jquery'], function($) {
$('.disclaimer-text').html('Vestlandsnytt arbeider etter <a href=\"//presse.no/pfu/etiske-regler/vaer-varsom-plakaten/\">Vær Varsom-plakatens</a>  reglar for god presseskikk.Sjå også  <a href=\"//www.nored.no/Redaktoerplakaten\">Redaktøransvar</a>. Vestlandsnytt har ikkje ansvar for innhald på eksterne nettsider som det vert lenka til. Alt innhald er opphavsrettsleg verna 2018 © Vestlandsnytt. Powered by Escenic.');
$('.widget.polarisForm.default.ygg-tip-form div.lead').html('Har du eit nyheitstips?');
$('.widget.polarisForm.default.ygg-tip-form div.body').html('Her kan du sende inn ditt nyheitstips via skjemaet nedanfor.');
});
</script><!-- Appnexus init turned off -->
        </head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							var eaeImgUrl = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=23194&pubId=225&cat=news&meta=classic&objId=22811161&type=article&title=22+nye+pr%c3%b8vesvar%3a+Ingen+nye+koronatilfelle+s%c3%a5+langt+i+Her%c3%b8y&url=%2fnyhende%2f2020%2f10%2f12%2f22-nye-pr%25C3%25B8vesvar-Ingen-nye-koronatilfelle-s%25C3%25A5-langt-i-Her%25C3%25B8y-22811161.ece&amp;clientDT=' + eaeBS;
							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgUrl);
							}
							else { */
								(function() {
									var eaeImage = new Image(1, 1);
									eaeImage.src = eaeImgUrl;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=23194&amp;pubId=225&amp;cat=news&amp;meta=classic&amp;objId=22811161&amp;type=article&amp;title=22+nye+pr%c3%b8vesvar%3a+Ingen+nye+koronatilfelle+s%c3%a5+langt+i+Her%c3%b8y&amp;url=%2fnyhende%2f2020%2f10%2f12%2f22-nye-pr%25C3%25B8vesvar-Ingen-nye-koronatilfelle-s%25C3%25A5-langt-i-Her%25C3%25B8y-22811161.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="172228306825628"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.vestlandsnytt.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/nyhende/">
							Nyhende</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/Sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/Kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/fritt-ord/">
							Fritt Ord</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/Ung/">
							Ung</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/skipstrafikken/">
							Skipstrafikken</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://vestlandsnytt.alda.no/eavis?aviskode=VES">
							eAvis</a>
							</li>
						</ul>
		</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
    <symbol id="ygg-logo">
        <style>
            .st0 {
                fill: #ffffff;
            }
            .st1 {
                fill-rule: evenodd;
                clip-rule: evenodd;
                fill: #ffffff;
            }
        </style>

        <path class="st0" d="M0,1.3c11,0,14.5,0,25.5,0l11.7,74.7L48.3,1.6h25.4L52.2,136.4c-0.3,0-31.8,0-31.8,0L0,1.3"/>
        <path class="st1" d="M110.7,53.7c2.3,0,4.1,0.8,4.1,4.5v11.3c0,0-0.1,0-7.9,0V58.1C106.9,54.6,107.9,53.7,110.7,53.7 M104.6,31.1 h13.6c13.3,0,22.7,12.9,22.7,22.8v33.9h-36.3c0,4.7,0,5.3,0,10.2c0,9-1.8,18.1,5.7,18.1c6.8,0,5.7-9.9,5.7-17h25 c0,0,0.3,13.8-1.1,19.3c-1.7,6.4-7.1,18.1-23.8,18.1h-10.2c-15.2,0-26.1-14.4-26.1-27.2V53.4C79.7,42.6,89.4,31.1,104.6,31.1z"/>
        <path class="st0" d="M219.4,53.9v6.8l-21.7,0c0-5.4-2.6-10.2-8.9-10.2c-6.5,0-7.9,2.8-7.9,6.8c0,10.3,42,22.5,42,43.6v7.7 c0,20.2-14.7,28.1-32.9,28.1c-31.3,0-36.3-17.3-36.3-23.8v-11.3h26.1c0,8.4,2.5,13.6,9.1,13.6c1,0,7.9,0,7.9-7.9 c0-15-40.8-19.6-40.8-45.2v-5.9c0-5.3,4.1-26.6,31.5-26.6C220.9,29.5,219.3,53.8,219.4,53.9"/>
        <path class="st0" d="M265.5,15.3v15.4h15.9v22.1h-15.9v54.2c0,7.3,9.2,7.9,14.7,7.9v21.6h-21.6c-20,0-17.8-26.7-17.7-43.1l0.1-40.6 h-9.5l0-22.1l7.8,0V15.2L265.5,15.3"/>
        <rect x="294.2" y="1.1" class="st0" width="27.2" height="135.1"/>
        <path class="st1" d="M364.5,87.9h0.7c2.3,0,4.2,1.9,4.2,4.2v15.5c0,2.3-1.9,4.2-4.2,4.2h-0.7c-2.3,0-4.2-1.9-4.2-4.2V92.1 C360.3,89.8,362.2,87.9,364.5,87.9 M358,30.1h14.7c14.6,0,23.8,11.8,23.8,23.8v81.2h-26.8l-0.1-5.2c-3.9,2.7-9.7,6.8-17.4,6.8 c-13.5,0-19.3-10.2-19.3-15.9V89c0-0.1,1.6-20.4,36.3-20.4V57.3c0-3.2-1.2-5.7-4.5-5.7c-5.2,0-4.4,6.1-4.5,9.1h-22.7 C336.8,42.4,343.1,30.1,358,30.1z"/>
        <path class="st0" d="M454.3,30.5c11,0,17.6,14.3,17.6,19.9v85.9H446l0-77.1c0-3.7-2.3-5.7-5.6-5.7c-3.5,0-4.8,5.1-4.8,5.1l0,77.5 h-27.2V30.5h27.2V39C438.6,37.6,437,30.5,454.3,30.5"/>
        <path class="st1" d="M514,52.7h2.6c2.3,0,4.2,1.9,4.2,4.2v54.3c0,2.3-1.9,4.2-4.2,4.2H514c-2.3,0-4.2-1.9-4.2-4.2V56.9 C509.8,54.6,511.7,52.7,514,52.7 M545,0v135.2l-24.1,0.1v-5.7c-7.6,6.8-9.6,7.1-17.8,7.1c-11.5,0-19.3-10.8-19.3-19.3V49.3 c0-5,7.6-18.1,20.4-18.1c6.7,0,14.6,2.3,17,6.8V0H545z"/>
        <path class="st0" d="M623.2,53.9v6.8l-21.7,0c0-5.4-2.6-10.2-8.9-10.2c-6.5,0-7.9,2.8-7.9,6.8c0,10.3,42,22.5,42,43.6v7.7 c0,20.2-14.7,28.1-32.9,28.1c-31.3,0-36.3-17.3-36.3-23.8v-11.3h26.1c0,8.4,2.5,13.6,9.1,13.6c1,0,7.9,0,7.9-7.9 c0-15-40.8-19.6-40.8-45.2v-5.9c0-5.3,4.1-26.6,31.5-26.6C624.8,29.5,623.2,53.8,623.2,53.9"/>
        <path class="st0" d="M684.1,30.5c11,0,17.6,14.3,17.6,19.9v85.9h-25.9l0-77.1c0-3.7-2.3-5.7-5.6-5.7c-3.5,0-4.8,5.1-4.8,5.1l0,77.5 h-27.2V30.5h27.2V39C668.3,37.6,666.8,30.5,684.1,30.5"/>
        <path class="st0" d="M741.3,30.3c0,0.2,5.8,43.4,9.1,47.6l6.8-47.6h25v4.5l-25,122.2c-8.7,0-18,0-23.8,0l4.5-19.3L714.1,34.8v-4.5 H741.3"/>
        <path class="st0" d="M828.2,15.3v15.4H844v22.1h-15.9v54.2c0,7.3,9.2,7.9,14.7,7.9v21.6h-21.6c-20,0-17.8-26.7-17.7-43.1l0.2-40.6 h-9.5l0-22.1l7.8,0V15.2L828.2,15.3"/>
        <path class="st0" d="M890.4,15.3v15.4h15.9v22.1h-15.9v54.2c0,7.3,9.2,7.9,14.7,7.9v21.6h-21.6c-20,0-17.8-26.7-17.7-43.1l0.1-40.6 h-9.5l0-22.1l7.8,0V15.2L890.4,15.3"/>
</symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.vestlandsnytt.no/">
    <svg class="logo" viewBox="0 0 906.3 157" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.vestlandsnytt.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/nyhende/">
							Nyhende</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/Sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/Kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/fritt-ord/">
							Fritt Ord</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/Ung/">
							Ung</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/skipstrafikken/">
							Skipstrafikken</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://vestlandsnytt.alda.no/eavis?aviskode=VES">
							eAvis</a>
							</li>
						</ul>
		</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.vestlandsnytt.no/search/">Leitar du etter noko? Prøv eit søk i alt innhaldet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState" class="hidden">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
						<li><a href="http://www.vestlandsnytt.no/kundeservice/">Kundeservice</a></li>
							<li><a href="//vestlandsnytt.alda.no/bliabonnent?aviskode=VES">Bli abonnent</a></li>
                                                </ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//vestlandsnytt.alda.no/minside?aviskode=VES">Min side</a></li>
										<li><a href="http://www.vestlandsnytt.no/kundeservice/">Kundeservice</a></li>
									<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span><br>
						Vi finner ikke et aktivt abonnement på din bruker.
					</p>
					<ul>
						<li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
                                                <li><a href="//vestlandsnytt.alda.no/bliabonnent?aviskode=VES">Bli abonnent</a></li>
                                                <li><a href="http://www.vestlandsnytt.no/kundeservice/">Kundeservice</a></li>
							<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
                var identityConfig = {
                    clientId: '59c4e9f743bab80f6ec06afc',
                    redirectUri: 'https://www.vestlandsnytt.no',
                    env: 'PRO_NO',
                    pids: 301789,
                    
                    sessionDomain: 'https://id.vestlandsnytt.no',
                    
                    shortcode: 'ves',
                    
                    salesPoster: false,
                    
                    enableAria : false,
                    enableComments: false,
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity2903.js?1237';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item menu-title ">
							Seksjonar</li>
						<li class="menu-item hidden">
							<a class="menu-link" href="https://www.vestlandsnytt.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/nyhende/">
							Nyhende</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/Sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/Kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/fritt-ord/">
							Fritt Ord</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/Ung/">
							Ung</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/skipstrafikken/">
							Skipstrafikken</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://vestlandsnytt.alda.no/eavis?aviskode=VES">
							eAvis</a>
							</li>
						<li class="menu-item menu-title ">
							Kundar</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://vestlandsnytt.alda.no/?aviskode=VES">
							Min side</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/vestlandsnytt-3492/adspecs/kundeservice-3124">
							Kundeservice</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/vestlandsnytt-3492/adspecs/abonnement-vilkar-og-priser-3114">
							Abonnement</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://vestlandsnytt.alda.no/personvern?0&aviskode=VES">
							Personvernpolicy</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/vestlandsnytt-3492/products/privatannonse-10923">
							Privatannonse</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/vestlandsnytt-3492">
							Bedriftsannonse</a>
							</li>
						<li class="menu-item menu-title ">
							Snarvegar</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/stillingledig/">
							Stilling ledig</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.vestlandsnytt.no">
							Folk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.vestlandsnytt.no/">
							Torg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/dodsannonser/">
							Dødsannonser</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/product/minneord-27268">
							Minneord</a>
							</li>
						<li class="menu-item menu-title ">
							Snakk med oss</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/#tipsoss">
							Kontakt oss</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Vestlandsnytt-645420132182782/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								22 nye prøvesvar: Ingen nye koronatilfelle så langt i Herøy</span>
							</h1>
					<div class="lead">
							Alle dei 22 testane som vart tekne i Herøy søndag 11. oktober, var negative. Isolert sett er det godt nytt.</div>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vestlandsnytt.no/incoming/article22688127.ece/lvlpdv/ALTERNATES/w{width}-default/d81cf25df595a88aa7fe3f4526da1319.jpg"
							data-source=""
                            data-alt="Korona 
 Covid-19&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    Korona 
 Covid-19&nbsp;
                    </p>
            </figure>
    </header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">Nyhende</span>
				<div class="dateline">
                                                    <time class="published" datetime="2020-10-12 11:23"><span class="label">Publisert:</span> 
                                                            12 oktober 2020 23:23</time>
                                                    <time class="modified" datetime="2020-10-12 11:35"><span class="label">Sist oppdatert:</span> 
                                                            12 oktober 2020 23:35</time>
                                            </div>                                            
                                        <div class="widget polarisStoryContent byline" >
                        <div class="profile "> 
                                                                        <ul class="profileData">                    
                                                                                <li class="name">
                                                                                            <a href="mailto:Endre@vestlandsnytt.no"><span class="firstName">Endre</span><span class="surName">Vorren</span></a></li>
                                                                                <li class="email"><span>E-post:</span> <a href="mailto:Endre@vestlandsnytt.no" title="Send  en e-post.">Endre@vestlandsnytt.no</a></li>
                                                                                        </ul>                 
                                                                </div> 
                                                        </div>
                        <aside class="pm-share-buttons"> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-facebook-title">Del denne artikkelen på Facebook</title> <path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-twitter-title">Del denne artikkelen på Twitter</title> <path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-email-title">Del denne artikkelen på e-post</title> <path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path> </svg> </a> </aside><div class="body"><p>Måndag kveld opplyster smittevernoverlege Bjørn Martin Aasen i Herøy at også personen som testa positivt før helga, no har levert ein negativ test.</p><p>Men:</p><p><b>- Smittekjelda har vi ikkje funne, seier Aasen.</b></p><p>Han karakteriserer det som beroligande at smitten, i alle fall så langt, ikkje har spreidd seg til personen sine nærkontaktar.</p><br><div class="article news default     textSize6 ">  <figure class="media image full left ">  <a href="https://www.vestlandsnytt.no/nyhende/2020/10/09/Smittekjeda-er-ikkje-avdekka-Det-uroar-meg-noko-seier-smittevernoverlegen-22800064.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.vestlandsnytt.no/incoming/article22793017.ece/8n5m0q/BINARY/w{width}/04a3f671f39c9b9a4c8a1f581bc58a6d.jpg" data-alt="Bjørn Martin Aasen: Smit­te­vern­over­le­gen i Her­øy ber folk vere på­pas­se­le­ge med smit­te­ver­net i tida fram­over. Enn så len­ge har ein kon­troll på si­tua­sjo­nen i Her­øy, men det er in­gen grunn til å slak­ke på smit­te­ver­net, mei­ner han. Ar­kiv­fo­to: Bjørn­ar Torv­holm Sævik" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://www.vestlandsnytt.no/nyhende/2020/10/09/Smittekjeda-er-ikkje-avdekka-Det-uroar-meg-noko-seier-smittevernoverlegen-22800064.ece"> Smittekjeda er ikkje avdekka: - Det uroar meg noko, seier smittevernoverlegen</a>  </span></h3>  </div>  </div>  </div>  <br><p>Herøy kommune jobbar no med å informere dei einskilde. Men det vert presisert at sjølv om testane syner negativt resultat (ikkje smitte), så gjeld bestemmelsane om karantene framleis.</p><h3>Må teste igjen, framleis i karantene</h3><p>Karantenetida for dei fleste går ut laurdag 17. oktober. Reglane er slik på grunn av inkubasjonstida, altså kor lang tid det tek før ein vert smitta, til sjukdomen bryt ut.</p><p><b>- Brot på karantenen kan sette andre i fare dersom smitten bryt ut seint karanteneperioden, heiter det frå smittevernoverlegeen.</b></p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<p>Alle dei 22 som var testa i helga, vert rådde til å ta ein ny test 15. oktober ved Myrvåg legesenter/teststasjon. </p><p>Måndag vart ei rekkje nye personar testa for koronasmitte, som ein del av arbeidet med å finne ut om det er ukjent smitte i befolkninga. Desse svara føreligg førebels ikkje.</p></div></div>
            <footer class="article-footer">
                <div class="tags">
							<div class="tagLabel">
        Tagger:</div>
    <ul class="tags">
        <li class="tag">
                <a href="https://www.vestlandsnytt.no/tema/Covid-19/">
                    <span>Covid-19</span>
                </a>
            </li>
            </ul>
</div>
					<div class="ygg-debate-wrap">
                <div id="art_23194" class="widget polarisFacebook comments ygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="https://www.vestlandsnytt.no/nyhende/article22811161.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <div class="widget polarisCode html" id="cxense-recommendations">
	</div>
	<section class="more-from-section textSize3">
                <span class="sectionTitle">Nyhende</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       payed">
                                        <a  href="https://www.vestlandsnytt.no/nyhende/2020/10/12/Lagar-reklamefilm-p%C3%A5-Runde-22810444.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vestlandsnytt.no/incoming/article22810443.ece/coi6yl/ALTERNATES/w{width}-default/b8a6c9f6166fda1c85b99a6105a5872e.jpg"
							data-source=""
                            data-alt="OMEGA 3:  Med silda som bakteppe skal selskapet Både Og As lage reklamefilm for Omega 3-produkt på Runde. &nbsp;
        
            (Foto: T. Müller, Wikipedia.)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Lagar reklamefilm på Runde</span></h3><p class="lead">Reklamefilmprodusenten Både Og AS har søkt om løyve til filming på Runde.</p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="https://www.vestlandsnytt.no/nyhende/2020/10/12/No-vert-det-byggeboom-i-bustadfeltet-22810308.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vestlandsnytt.no/incoming/article22810306.ece/gdsnzg/ALTERNATES/w{width}-default/1c477a73072f3da2d4ffcacfab76d3a4.jpg"
							data-source=""
                            data-alt="Bravo: Det er namnet på desse tomannsbustadane til Nordbohus. To slike skal førast opp i bustadfeltet, i tillegg til ein som er eit hakk større.&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">No vert det byggeboom i bustadfeltet!</span></h3><p class="lead">Det er nokre år sidan førre husbygging i bustadfeltet på Sandshamn. No vert plutseleg ein valdsam aktivitet.</p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="https://www.vestlandsnytt.no/Kultur/2020/10/12/Magnus-Emaka-Einang-fr%C3%A5-Sands%C3%B8ya-spelar-i-stor-musikal-i-hovudstaden-%E2%80%93-Kjempespennande-22810420.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vestlandsnytt.no/incoming/article22810419.ece/po3qub/ALTERNATES/w{width}-default/a41ad4ae252b84bc171d66a286357a8d.jpg"
							data-source=""
                            data-alt="Magnus Emaka Einang: Sandsøyingen, no busett i Oslo, ser fram til å stå på scena og spele i West Side Story. Han meiner denne musikalen er spesielt aktuell med tanke på det politiske klimaet kring rasisme rundt om i verda. Foto: Privat&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Magnus Emaka Einang frå Sandsøya spelar i stor-musikal i hovudstaden: – Kjempespennande! </span></h3><p class="lead">Den 4. november står Sandsøy-dansar Magnus Emaka Einang på Chateau Neuf i Oslo. Der skal han, saman med fleire etablerte namn, spele i den nye, norske versjonen av den verdskjende musikalen West Side Story.</p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.vestlandsnytt.no/">
    <svg class="logo" viewBox="0 0 906.3 157" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Vestlandsnytt-645420132182782/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	</ul></section>
            <section class="footer-block action">
                <a href="http://vestlandsnytt.alda.no/?aviskode=VES" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
	<!--<dt class="credit-item role">Dagleg leiar</dt>
	<dd class="credit-item name"><a href="mailto:fred@vestlandsnytt.no">Fred Frantzen</a></dd>-->

	<dt class="credit-item role">Ansvarleg redaktør</dt>
	<dd class="credit-item name"><a href="mailto:endre@vestlandsnytt.no">Endre Vorren</a></dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">Telefon redaksjon</dt>
    <dd class="info-item description">700 84 400</dd>

    <dt class="info-item title">Redaksjon</dt>
    <dd class="info-item description"><a href="mailto:redaksjon@vestlandsnytt.no">redaksjon@vestlandsnytt.no</a></dd>

    <dt class="info-item title">Annonsering</dt>
    <dd class="info-item description"><a href="mailto:annonse@vestlandsnytt.no">annonse@vestlandsnytt.no</a></dd>

    <dt class="info-item title">Adresse</dt>
    <dd class="info-item description">Boks 44<br>6099 Fosnavåg</dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Vestlandsnytt arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Vestlandsnytt har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2020 &copy; Vestlandsnytt. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://vestlandsnytt.alda.no/personvern?0&aviskode=VES">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form" id="tips-skjema">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_19724470" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="https://www.vestlandsnytt.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="19724470"/>
					<input type="hidden" name="sectionId" value="23194"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20190819b Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_19724470" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'vestlandsnytt');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'22811161',
					accessLevel: 'Free',
					tags:['Covid-19'],
					category:'nyheter'} });
				</script>
				
			<script>

        (function() {
            var hasSpidAccess = window.pwGetStorageItem('PWU_AID') === null ? "0": "1";
            var paywallUserMeta = document.createElement('meta');
                paywallUserMeta.setAttribute('property','lp:paywall_user');
                paywallUserMeta.setAttribute('content',hasSpidAccess);
            document.getElementsByTagName('head')[0].appendChild(paywallUserMeta);
                
            var paywallAccess = 'free';    
            var paywallMeta = document.createElement('meta');
                paywallMeta.setAttribute('property','lp:paywall');
                paywallMeta.setAttribute('content',paywallAccess);
                
            document.getElementsByTagName('head')[0].appendChild(paywallMeta);    
            
            
        })();    
    
    
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = 'https://pp.lp4.io/app/5b/88/3a/5b883a29e45a1da357713da6.js';
                el.parentNode.insertBefore(s, el);
        })();
 
</script>    
    
<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script>
                            var cxenseConfig = {
                                accountId: '9222333337740618897',
                                siteId: '1131748641608932826',
                                site: 'vestlandsnytt',
                                newspapercode: 'ves',
                                group: 'nvl',
                                persistedQueryId: '',
                                platform: 'classic',
								context: 'article'
								,articleId: 22811161
                            };
						</script>
						<script defer src="https://static.polarismedia.no/resources/min-js/cxense.js"></script>
					<!-- End cXense -->


		<!-- Start Segment -->
					<script>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</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
                            var _gaq = _gaq || [];
                            _gaq.push(['_setAccount', 'UA-110933117-1']);
                            
                            _gaq.push(['_setDomainName', '.vestlandsnytt.no']);
                            
                            _gaq.push(['_trackPageview']);

                            (function() {
                                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                            })();
						</script>
					<!-- End GA -->

		<script>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</script>

		</body>
    </html>
	
	