<!DOCTYPE html>
    <html class="art type-news clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Fiskebåt: – Positivt kvoteråd frå ICES - Vestlandsnytt</title>
    <meta name="description" content="Det internasjonale råd for havforsking (ICES) rår til ein nedgang på fem for torsk og ein auke på 15 prosent for sei og 25 prosent for hyse, når dei torsdag la fram sitt kvoteråd for bestandane i Barentshavet." />
    <meta name="keywords" content="nyhende,Fosnavåg" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Vestlandsnytt"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/vestlandsnytt/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/vestlandsnytt/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/vestlandsnytt/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/vestlandsnytt/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="172228306825628"/>
    <meta property="fb:pages" content="645420132182782"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Fiskebåt: – Positivt kvoteråd frå ICES"/>
        <meta name="twitter:description" content="Det internasjonale råd for havforsking (ICES) rår til ein nedgang på fem for torsk og ein auke på 15 prosent for sei og 25 prosent for hyse, når dei torsdag la fram sitt kvoteråd for bestandane i Barentshavet."/>
    <meta name="twitter:image" content="https://www.vestlandsnytt.no/incoming/article19266747.ece/g3wepp/ALTERNATES/w980-default/14NYH_fiskeb%C3%A5t.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="vestlandsnytt.no"/>

    <meta property="og:image" content="https://www.vestlandsnytt.no/incoming/article19266747.ece/g3wepp/ALTERNATES/w980-default/14NYH_fiskeb%C3%A5t.jpg"/>           
    <meta property="og:title" content="Fiskebåt: – Positivt kvoteråd frå ICES"/>        
        <meta property="og:description" content="Det internasjonale råd for havforsking (ICES) rår til ein nedgang på fem for torsk og ein auke på 15 prosent for sei og 25 prosent for hyse, når dei torsdag la fram sitt kvoteråd for bestandane i Barentshavet."/>        
        <meta property="og:url" content="https://www.vestlandsnytt.no/nyhende/2019/06/15/Fiskeb%C3%A5t-%E2%80%93-Positivt-kvoter%C3%A5d-fr%C3%A5-ICES-19266748.ece"/>        
    <meta property="article:modified_time" content="2019-06-15T15:00:49+01:00" />
        <meta property="article:published_time" content="2019-06-15T14:53:35+01:00" />
    <meta name="author" property="article:author" content="Pressemelding"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/vestlandsnytt/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#ec1c24"/>
    <meta name="cXenseParse:title" content="Fiskebåt: – Positivt kvoteråd frå ICES"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="19266748"/>
    <meta name="cXenseParse:vestlandsnytt-importance" content="0"/>
        <meta name="cXenseParse:vestlandsnytt-access" content="free"/>    
        <link rel="alternate" title="Siste nytt fra Vestlandsnytt?service=rss" href="https://www.vestlandsnytt.no/?service=rssfeed" type="application/rss+xml"  />


<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/test/publication/vestlandsnytt/css/desktop.vestlandsnytt.min.css"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1230',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.vestlandsnytt.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 225, secId: 23194, artId: 19266748,limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2'
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1230"></script>
                    <script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1230" defer></script>
                    <meta name="google-site-verification" content="GXg1PMrICeSGoa-tpr7wi4B3C0ZwoMS0r6k06JMV3kM" /><script>
requireReady(['jquery'], function($) {
$('.disclaimer-text').html('Vestlandsnytt arbeider etter <a href=\"//presse.no/pfu/etiske-regler/vaer-varsom-plakaten/\">Vær Varsom-plakatens</a>  reglar for god presseskikk.Sjå også  <a href=\"//www.nored.no/Redaktoerplakaten\">Redaktøransvar</a>. Vestlandsnytt har ikkje ansvar for innhald på eksterne nettsider som det vert lenka til. Alt innhald er opphavsrettsleg verna 2018 © Vestlandsnytt. Powered by Escenic.');
$('.widget.polarisForm.default.ygg-tip-form div.lead').html('Har du eit nyheitstips?');
$('.widget.polarisForm.default.ygg-tip-form div.body').html('Her kan du sende inn ditt nyheitstips via skjemaet nedanfor.');
});
</script><script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-vestlandsnytt-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[1010,300],[980,500],[980,120],[980,240],[970,250]],"contentboard":[[980,500],[1,1]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[980,120],[980,240],[970,250],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500],[300,600]],"smartboard":[[300,250],[320,250],[320,240],[1,1]],"stillingsbanner":[[980,150],[980,300],[1,1]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 9700,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-vestlandsnytt',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': '',
							'no-sno-device': 'desktop'
							
									, 'no-sno-publishergroup' : 'polaris'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-vestlandsnytt-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}
						
						var __tmpId = __tmpId || [];
						__tmpId.push(_placement);
						
						// Shift array when one of these events are triggered. Only one of them is triggered from Appnexus.
						window.apntag.onEvent('adRequestFailure', _placement, function(adObj){
							__tmpId.shift();
						});

						window.apntag.onEvent('adBadRequest', _placement, function(adObj){
							__tmpId.shift();
						});
						
						window.apntag.onEvent('adNoBid', _placement, function(adObj){
							__tmpId.shift();
						});
						
						window.apntag.onEvent('adAvailable', _placement, function(adObj){
							if(adObj.adType === 'native') {
								var _adObjNode = document.getElementById(__tmpId[0]);
								if(_adObjNode) {
									var cw = document.createElement('div');
									cw.id =  __tmpId[0] + '-button';
									cw.className = 'settings';
									_adObjNode.innerHTML = '<!--  Creative ' + adObj.creativeId + ' served by Member ' + adObj.buyerMemberId + ' via AppNexus  -->';
									_adObjNode.appendChild(cw);
								}
							}
							__tmpId.shift();
						});

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=23194&pubId=225&cat=news&meta=classic&objId=19266748&type=article&title=Fiskeb%c3%a5t%3a+%e2%80%93+Positivt+kvoter%c3%a5d+fr%c3%a5+ICES&url=%2fnyhende%2f2019%2f06%2f15%2fFiskeb%25C3%25A5t-%25E2%2580%2593-Positivt-kvoter%25C3%25A5d-fr%25C3%25A5-ICES-19266748.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=23194&amp;pubId=225&amp;cat=news&amp;meta=classic&amp;objId=19266748&amp;type=article&amp;title=Fiskeb%c3%a5t%3a+%e2%80%93+Positivt+kvoter%c3%a5d+fr%c3%a5+ICES&amp;url=%2fnyhende%2f2019%2f06%2f15%2fFiskeb%25C3%25A5t-%25E2%2580%2593-Positivt-kvoter%25C3%25A5d-fr%25C3%25A5-ICES-19266748.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="172228306825628"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.vestlandsnytt.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/nyhende/">
							Nyhende</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/Sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/Kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/fritt-ord/">
							Fritt Ord</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/Ung/">
							Ung</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/skipstrafikken/">
							Skipstrafikken</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://vestlandsnytt.alda.no/eavis?aviskode=VES">
							eAvis</a>
							</li>
						</ul>
		</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
    <symbol id="ygg-logo">
        <style>
            .st0 {
                fill: #ffffff;
            }
            .st1 {
                fill-rule: evenodd;
                clip-rule: evenodd;
                fill: #ffffff;
            }
        </style>

        <path class="st0" d="M0,1.3c11,0,14.5,0,25.5,0l11.7,74.7L48.3,1.6h25.4L52.2,136.4c-0.3,0-31.8,0-31.8,0L0,1.3"/>
        <path class="st1" d="M110.7,53.7c2.3,0,4.1,0.8,4.1,4.5v11.3c0,0-0.1,0-7.9,0V58.1C106.9,54.6,107.9,53.7,110.7,53.7 M104.6,31.1 h13.6c13.3,0,22.7,12.9,22.7,22.8v33.9h-36.3c0,4.7,0,5.3,0,10.2c0,9-1.8,18.1,5.7,18.1c6.8,0,5.7-9.9,5.7-17h25 c0,0,0.3,13.8-1.1,19.3c-1.7,6.4-7.1,18.1-23.8,18.1h-10.2c-15.2,0-26.1-14.4-26.1-27.2V53.4C79.7,42.6,89.4,31.1,104.6,31.1z"/>
        <path class="st0" d="M219.4,53.9v6.8l-21.7,0c0-5.4-2.6-10.2-8.9-10.2c-6.5,0-7.9,2.8-7.9,6.8c0,10.3,42,22.5,42,43.6v7.7 c0,20.2-14.7,28.1-32.9,28.1c-31.3,0-36.3-17.3-36.3-23.8v-11.3h26.1c0,8.4,2.5,13.6,9.1,13.6c1,0,7.9,0,7.9-7.9 c0-15-40.8-19.6-40.8-45.2v-5.9c0-5.3,4.1-26.6,31.5-26.6C220.9,29.5,219.3,53.8,219.4,53.9"/>
        <path class="st0" d="M265.5,15.3v15.4h15.9v22.1h-15.9v54.2c0,7.3,9.2,7.9,14.7,7.9v21.6h-21.6c-20,0-17.8-26.7-17.7-43.1l0.1-40.6 h-9.5l0-22.1l7.8,0V15.2L265.5,15.3"/>
        <rect x="294.2" y="1.1" class="st0" width="27.2" height="135.1"/>
        <path class="st1" d="M364.5,87.9h0.7c2.3,0,4.2,1.9,4.2,4.2v15.5c0,2.3-1.9,4.2-4.2,4.2h-0.7c-2.3,0-4.2-1.9-4.2-4.2V92.1 C360.3,89.8,362.2,87.9,364.5,87.9 M358,30.1h14.7c14.6,0,23.8,11.8,23.8,23.8v81.2h-26.8l-0.1-5.2c-3.9,2.7-9.7,6.8-17.4,6.8 c-13.5,0-19.3-10.2-19.3-15.9V89c0-0.1,1.6-20.4,36.3-20.4V57.3c0-3.2-1.2-5.7-4.5-5.7c-5.2,0-4.4,6.1-4.5,9.1h-22.7 C336.8,42.4,343.1,30.1,358,30.1z"/>
        <path class="st0" d="M454.3,30.5c11,0,17.6,14.3,17.6,19.9v85.9H446l0-77.1c0-3.7-2.3-5.7-5.6-5.7c-3.5,0-4.8,5.1-4.8,5.1l0,77.5 h-27.2V30.5h27.2V39C438.6,37.6,437,30.5,454.3,30.5"/>
        <path class="st1" d="M514,52.7h2.6c2.3,0,4.2,1.9,4.2,4.2v54.3c0,2.3-1.9,4.2-4.2,4.2H514c-2.3,0-4.2-1.9-4.2-4.2V56.9 C509.8,54.6,511.7,52.7,514,52.7 M545,0v135.2l-24.1,0.1v-5.7c-7.6,6.8-9.6,7.1-17.8,7.1c-11.5,0-19.3-10.8-19.3-19.3V49.3 c0-5,7.6-18.1,20.4-18.1c6.7,0,14.6,2.3,17,6.8V0H545z"/>
        <path class="st0" d="M623.2,53.9v6.8l-21.7,0c0-5.4-2.6-10.2-8.9-10.2c-6.5,0-7.9,2.8-7.9,6.8c0,10.3,42,22.5,42,43.6v7.7 c0,20.2-14.7,28.1-32.9,28.1c-31.3,0-36.3-17.3-36.3-23.8v-11.3h26.1c0,8.4,2.5,13.6,9.1,13.6c1,0,7.9,0,7.9-7.9 c0-15-40.8-19.6-40.8-45.2v-5.9c0-5.3,4.1-26.6,31.5-26.6C624.8,29.5,623.2,53.8,623.2,53.9"/>
        <path class="st0" d="M684.1,30.5c11,0,17.6,14.3,17.6,19.9v85.9h-25.9l0-77.1c0-3.7-2.3-5.7-5.6-5.7c-3.5,0-4.8,5.1-4.8,5.1l0,77.5 h-27.2V30.5h27.2V39C668.3,37.6,666.8,30.5,684.1,30.5"/>
        <path class="st0" d="M741.3,30.3c0,0.2,5.8,43.4,9.1,47.6l6.8-47.6h25v4.5l-25,122.2c-8.7,0-18,0-23.8,0l4.5-19.3L714.1,34.8v-4.5 H741.3"/>
        <path class="st0" d="M828.2,15.3v15.4H844v22.1h-15.9v54.2c0,7.3,9.2,7.9,14.7,7.9v21.6h-21.6c-20,0-17.8-26.7-17.7-43.1l0.2-40.6 h-9.5l0-22.1l7.8,0V15.2L828.2,15.3"/>
        <path class="st0" d="M890.4,15.3v15.4h15.9v22.1h-15.9v54.2c0,7.3,9.2,7.9,14.7,7.9v21.6h-21.6c-20,0-17.8-26.7-17.7-43.1l0.1-40.6 h-9.5l0-22.1l7.8,0V15.2L890.4,15.3"/>
</symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.vestlandsnytt.no/">
    <svg class="logo" viewBox="0 0 906.3 157" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.vestlandsnytt.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/nyhende/">
							Nyhende</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/Sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/Kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/fritt-ord/">
							Fritt Ord</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/Ung/">
							Ung</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/skipstrafikken/">
							Skipstrafikken</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://vestlandsnytt.alda.no/eavis?aviskode=VES">
							eAvis</a>
							</li>
						</ul>
		</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.vestlandsnytt.no/search/">Leitar du etter noko? Prøv eit søk i alt innhaldet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState" class="hidden">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
						<li><a href="http://www.vestlandsnytt.no/kundeservice/">Kundeservice</a></li>
							<li><a href="//vestlandsnytt.alda.no/bestill?aviskode=VES">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//vestlandsnytt.alda.no/minside?aviskode=VES">Min side</a></li>
								<li><a href="http://www.vestlandsnytt.no/kundeservice/">Kundeservice</a></li>
									<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span><br>
						Vi finner ikke et aktivt abonnement på din bruker.
					</p>
					<ul>
						<li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
						<li><a href="//vestlandsnytt.alda.no/bestill?aviskode=VES">Bli abonnent</a></li>
						<li><a href="http://www.vestlandsnytt.no/kundeservice/">Kundeservice</a></li>
							<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
                var identityConfig = {
                    clientId: '59c4e9f743bab80f6ec06afc',
                    redirectUri: 'https://www.vestlandsnytt.no',
                    env: 'PRO_NO',
                    pids: 301789,
                    
                    sessionDomain: 'https://id.vestlandsnytt.no',
                    
                    shortcode: 'ves',
                    
                    salesPoster: false,
                    
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity1219.js?1230';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item menu-title ">
							Seksjonar</li>
						<li class="menu-item hidden">
							<a class="menu-link" href="https://www.vestlandsnytt.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/nyhende/">
							Nyhende</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/Sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/Kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/fritt-ord/">
							Fritt Ord</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/Ung/">
							Ung</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/skipstrafikken/">
							Skipstrafikken</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://vestlandsnytt.alda.no/eavis?aviskode=VES">
							eAvis</a>
							</li>
						<li class="menu-item menu-title ">
							Kundar</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://vestlandsnytt.alda.no/?aviskode=VES">
							Min side</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/vestlandsnytt-3492/adspecs/kundeservice-3124">
							Kundeservice</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/vestlandsnytt-3492/adspecs/abonnement-vilkar-og-priser-3114">
							Abonnement</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://vestlandsnytt.alda.no/personvern?0&aviskode=VES">
							Personvernpolicy</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/vestlandsnytt-3492/products/privatannonse-10923">
							Privatannonse</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/vestlandsnytt-3492">
							Bedriftsannonse</a>
							</li>
						<li class="menu-item menu-title ">
							Snarvegar</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/stillingledig/">
							Stilling ledig</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.vestlandsnytt.no">
							Folk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.vestlandsnytt.no/">
							Torg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/dodsannonser/">
							Dødsannonser</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/product/minneord-27268">
							Minneord</a>
							</li>
						<li class="menu-item menu-title ">
							Snakk med oss</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.vestlandsnytt.no/#tipsoss">
							Kontakt oss</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Vestlandsnytt-645420132182782/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Fiskebåt: – Positivt kvoteråd frå ICES</span>
							</h1>
					<div class="lead">
							Det internasjonale råd for havforsking (ICES) rår til ein nedgang på fem for torsk og ein auke på 15 prosent for sei og 25 prosent for hyse, når dei torsdag la fram sitt kvoteråd for bestandane i Barentshavet.</div>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vestlandsnytt.no/incoming/article19266747.ece/g3wepp/ALTERNATES/w{width}-default/14NYH_fiskeb%C3%A5t.jpg"
							data-source=""
                            data-alt="Illustrasjon: &nbsp;
        
            (Foto: Erik Wasbø/Fiskebåt.)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    Illustrasjon: &nbsp;
                    <span class="photographer">Foto: Erik Wasbø/Fiskebåt.</span>
                    </p>
            </figure>
    </header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">Nyhende</span>
				<div class="dateline">
						<time class="published" datetime="2019-06-15 02:53"><span class="label">Publisert:</span> 
							15 juni 2019 14:53</time>
						<time class="modified" datetime="2019-06-15 03:00"><span class="label">Sist oppdatert:</span> 
							15 juni 2019 15:00</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile">
	<ul class="profileData">
		<li class="name">
			<span class="bylinePrefix">Skrive av</span>&nbsp;
				<span class="authorName">Pressemelding</span>
			</li>
	</ul>
</div>

</div>
		<aside class="pm-share-buttons"> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-facebook-title">Del denne artikkelen på Facebook</title> <path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-twitter-title">Del denne artikkelen på Twitter</title> <path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-email-title">Del denne artikkelen på e-post</title> <path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path> </svg> </a> </aside><div class="body"><p>– Kvoteråda gir et godt grunnlag for ei positiv utvikling i kvitfisksektoren, seier Audun Maråk, adm.dir. i Fiskebåt.</p><p>– Alt i alt gir rådet for norsk arktisk torsk grunnlag for å forvente ei torskekvote på årets nivå når denne vert fastsett av Norge og Russland seinare i år, seier Audun Maråk.</p><p>Fiskebåt er likevel bekymra over fleire tilfelle av mangelfull toktdekning av torsk og hyse dei siste åra.</p><p>– Med kvoteauke på sei og hyse vil vi truleg få ei positiv verdiutvikling for sei og hyse. Norge og Russland må derimot sikre ein betre toktdekning for forskinga på hyse og torsk, slik at rådgivinga sikrar ein berekraftig forvaltning med størst mogleg verdiskaping, seier Maråk.</p></div></div>
            <footer class="article-footer">
                <div class="ygg-debate-wrap">
                <div id="art_23194" class="widget polarisFacebook comments ygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="https://www.vestlandsnytt.no/nyhende/article19266748.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <div class="widget polarisCode html" id="cxense-recommendations">
	</div>
	<section class="more-from-section textSize3">
                <span class="sectionTitle">Nyhende</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       ">
                                        <a  href="https://www.vestlandsnytt.no/nyhende/2019/06/15/Fiskeb%C3%A5t-%E2%80%93-Positivt-kvoter%C3%A5d-fr%C3%A5-ICES-19266748.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vestlandsnytt.no/incoming/article19266747.ece/g3wepp/ALTERNATES/w{width}-default/14NYH_fiskeb%C3%A5t.jpg"
							data-source=""
                            data-alt="Illustrasjon: &nbsp;
        
            (Foto: Erik Wasbø/Fiskebåt.)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Fiskebåt: – Positivt kvoteråd frå ICES</span></h3><p class="lead">Det internasjonale råd for havforsking (ICES) rår til ein nedgang på fem for torsk og ein auke på 15 prosent for sei og 25 prosent for hyse, når dei torsdag la fram sitt kvoteråd for bestandane i Barentshavet.</p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="https://www.vestlandsnytt.no/Sport/2019/06/14/Bergs%C3%B8y-avgjorde-mot-slutten-%E2%80%93-Ikkje-ein-god-kamp-19265206.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vestlandsnytt.no/incoming/article19265205.ece/ejrzn4/ALTERNATES/w{width}-default/18NYH_sifhessa-bergs%C3%B8y.jpg"
							data-source=""
                            data-alt="AVGJORDE SEINT: Kaptein Daniel Jøsok Kvalsvik scora kampens første etter 82 minutt. Her er han saman med stopparkollega Trym Rekkedal. Dei to hadde ein god kamp i Bergsøy-forsvaret.&nbsp;
        
            (Foto: Thomas Teige Sporsheim)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Bergsøy avgjorde mot slutten: – Ikkje ein god kamp</span></h3><p class="lead">Det såg lenge ute til å ende mållaust mellom SIF/Hessa og Bergsøy, men to seine scoringar sikra herøyværingane tre poeng.</p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="https://www.vestlandsnytt.no/Sport/2019/06/14/%E2%80%93-LGFK-hadde-fortent-poeng-19265085.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><span class="slideshow-count">10</span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vestlandsnytt.no/incoming/article19265082.ece/izuwex/ALTERNATES/w{width}-default/18NYH_lgfkvolda2.jpg"
							data-source=""
                            data-alt="LGFK- VOLDA:  Duellane sin kamp.&nbsp;
        
            (Foto: Stian Langlo Driveklepp)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h4 class="kicker">Larsnes/Gursken tapte for Volda:</h4><h3 class="headline"><span class="t100">– LGFK hadde fortent poeng</span></h3><p class="lead">Serieleiar Volda tok med seg alle dei tre poenga heim etter ein tøff kamp fredag kveld. Men etter kampen var begge lag sine trenarar samde om at sandssokningane hadde fortent meir i denne kampen.</p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="https://www.vestlandsnytt.no/nyhende/2019/06/14/%E2%80%93-Rammevilk%C3%A5r-for-%C3%A5-tenke-framtid-19263978.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vestlandsnytt.no/incoming/article19263865.ece/sjqkmf/ALTERNATES/w{width}-default/18NYH_fosnotpelagic.jpg"
							data-source=""
                            data-alt="SER LYST PÅ FRAMTIDA: F.v.: Martin Nørvåg (dagleg leiar, Fosnot), Knut Erik Håheim (salssjef, Fosnot) og Roar Aasen (dagleg leiar, Fosnavaag Pelagic).&nbsp;
        
            (Foto: Stian Langlo Driveklepp)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">– Rammevilkår for å tenke framtid</span></h3><p class="lead">Bedriftene på indre hamn ser lyst på framtida etter at samferdselsminister Jon Georg Dale delte ut 108,5 millionar kroner til Fosnavåg hamn fredag. </p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.vestlandsnytt.no/">
    <svg class="logo" viewBox="0 0 906.3 157" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Vestlandsnytt-645420132182782/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	</ul></section>
            <section class="footer-block action">
                <a href="http://vestlandsnytt.alda.no/?aviskode=VES" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
	<!--<dt class="credit-item role">Dagleg leiar</dt>
	<dd class="credit-item name"><a href="mailto:fred@vestlandsnytt.no">Fred Frantzen</a></dd>-->

	<dt class="credit-item role">Ansvarleg redaktør</dt>
	<dd class="credit-item name"><a href="mailto:endre@vestlandsnytt.no">Endre Vorren</a></dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">Telefon redaksjon</dt>
    <dd class="info-item description">700 84 400</dd>

    <dt class="info-item title">Redaksjon</dt>
    <dd class="info-item description"><a href="mailto:redaksjon@vestlandsnytt.no">redaksjon@vestlandsnytt.no</a></dd>

    <dt class="info-item title">Annonsering</dt>
    <dd class="info-item description"><a href="mailto:annonse@vestlandsnytt.no">annonse@vestlandsnytt.no</a></dd>

    <dt class="info-item title">Adresse</dt>
    <dd class="info-item description">Boks 44<br>6099 Fosnavåg</dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Vestlandsnytt arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Vestlandsnytt har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2019 &copy; Vestlandsnytt. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://vestlandsnytt.alda.no/personvern?0&aviskode=VES">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form" id="tips-skjema">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_19240779" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="https://www.vestlandsnytt.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="19240779"/>
					<input type="hidden" name="sectionId" value="23194"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20190611a Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_19240779" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'vestlandsnytt');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'19266748',
					accessLevel: 'Free',
					
					category:'nyheter'} });
				</script>
				
			<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script>
                            var cxenseConfig = {
                                accountId: '9222333337740618897',
                                siteId: '1131748641608932826',
                                site: 'vestlandsnytt',
                                newspapercode: 'ves',
                                group: 'nvl',
                                persistedQueryId: '',
                                platform: 'classic',
								context: 'article'
								,articleId: 19266748
                            };
						</script>
						<script defer src="https://static.polarismedia.no/resources/min-js/cxense.js"></script>
					<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '19266748',
												category: 'Nyhende',
												paid: 'false',
												newspaper_shortcode: 'ves',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : ''
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
                            var _gaq = _gaq || [];
                            _gaq.push(['_setAccount', 'UA-110933117-1']);
                            
                            _gaq.push(['_setDomainName', '.vestlandsnytt.no']);
                            
                            _gaq.push(['_trackPageview']);

                            (function() {
                                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                            })();
						</script>
					<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	