<!DOCTYPE html>
    <html class="art type-news clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="https://track.adform.net"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Ny kontrakt på tre år for Havila Harmony - Vestlandsnytt</title>
    <meta name="description" content="Havila Shipping har fått ei treårskontrakt med Reach Subsea for fartøyet Havila Harmony." />
    <meta name="keywords" content="nyhende,Fosnavåg" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Vestlandsnytt"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/vestlandsnytt/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/vestlandsnytt/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/vestlandsnytt/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/vestlandsnytt/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="197616024135734"/>
    <meta property="fb:pages" content="645420132182782"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Ny kontrakt på tre år for Havila Harmony"/>
        <meta name="twitter:description" content="Havila Shipping har fått ei treårskontrakt med Reach Subsea for fartøyet Havila Harmony."/>
    <meta name="twitter:image" content="https://www.vestlandsnytt.no/incoming/article17177073.ece/ovuli3/ALTERNATES/w980-default/2018-07-24%2008_36_19-Havila%20Harmony.pdf.pdf.png"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="vestlandsnytt.no"/>

    <meta property="og:image" content="https://www.vestlandsnytt.no/incoming/article17177073.ece/ovuli3/ALTERNATES/w980-default/2018-07-24%2008_36_19-Havila%20Harmony.pdf.pdf.png"/>           
    <meta property="og:title" content="Ny kontrakt på tre år for Havila Harmony"/>        
        <meta property="og:description" content="Havila Shipping har fått ei treårskontrakt med Reach Subsea for fartøyet Havila Harmony."/>        
        <meta property="og:url" content="https://www.vestlandsnytt.no/nyhende/2018/07/24/Ny-kontrakt-p%C3%A5-tre-%C3%A5r-for-Havila-Harmony-17177155.ece"/>        
    <meta property="article:modified_time" content="2018-07-24T09:17:28+01:00" />
        <meta property="article:published_time" content="2018-07-24T08:49:14+01:00" />
    <meta name="author" property="article:author" content="Bjørnar Torvholm Sævik"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/vestlandsnytt/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#ec1c24"/>
    <meta name="cXenseParse:title" content="Ny kontrakt på tre år for Havila Harmony"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="17177155"/>
    <meta name="cXenseParse:vestlandsnytt-importance" content="0"/>
        <meta name="cXenseParse:vestlandsnytt-access" content="free"/>    
        <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/vestlandsnytt/css/desktop.vestlandsnytt.min.css"/>
					<!--[if lt IE 9]>
				<script src="https://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					fingerprint: '0630r',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.vestlandsnytt.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 225, secId: 23194, artId: 17177155,limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',blinktimeout: 10000,finnBlinkPosMobile: 'board_3',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2'
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?0630r"></script>
                    <script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" async></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?0630r" async></script>
                    <meta name="google-site-verification" content="GXg1PMrICeSGoa-tpr7wi4B3C0ZwoMS0r6k06JMV3kM" /><script>
requireReady(['jquery'], function($) {
$('.disclaimer-text').html('Vestlandsnytt arbeider etter <a href=\"//presse.no/pfu/etiske-regler/vaer-varsom-plakaten/\">Vær Varsom-plakatens</a>  reglar for god presseskikk.Sjå også  <a href=\"//www.nored.no/Redaktoerplakaten\">Redaktøransvar</a>. Vestlandsnytt har ikkje ansvar for innhald på eksterne nettsider som det vert lenka til. Alt innhald er opphavsrettsleg verna 2018 © Vestlandsnytt. Powered by Escenic.');
$('.widget.polarisForm.default.ygg-tip-form div.lead').html('Har du eit nyheitstips?');
$('.widget.polarisForm.default.ygg-tip-form div.body').html('Her kan du sende inn ditt nyheitstips via skjemaet nedanfor.');
});
</script><script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-vestlandsnytt-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[1010,300],[980,500],[980,120],[980,240],[970,250]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[980,120],[980,240],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500],[300,600]],"smartboard":[[300,250],[320,250],[320,240],[1,1]],"stillingsbanner":[[980,150],[980,300]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-vestlandsnytt',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': '',
							'no-sno-device': 'desktop'
							
									, 'no-sno-publishergroup' : 'polaris'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-vestlandsnytt-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}
						
						var __tmpId = __tmpId || [];
						__tmpId.push(_placement);
						
						// Shift array when one of these events are triggered. Only one of them is triggered from Appnexus.
						window.apntag.onEvent('adRequestFailure', _placement, function(adObj){
							__tmpId.shift();
						});

						window.apntag.onEvent('adBadRequest', _placement, function(adObj){
							__tmpId.shift();
						});
						
						window.apntag.onEvent('adNoBid', _placement, function(adObj){
							__tmpId.shift();
						});
						
						window.apntag.onEvent('adAvailable', _placement, function(adObj){
							console.log('ADAVAILABLE ');
							if(adObj.adType === 'native') {
								var _adObjNode = document.getElementById(__tmpId[0]);
								if(_adObjNode) {
									var cw = document.createElement('div');
									cw.id =  __tmpId[0] + '-button';
									cw.style = 'position: absolute; right: 26px; top: -26px;';
									_adObjNode.innerHTML = '<!--  Creative ' + adObj.creativeId + ' served by Member ' + adObj.buyerMemberId + ' via AppNexus  -->';
									_adObjNode.appendChild(cw);
								}
							}
							__tmpId.shift();
						});

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=23194&pubId=225&cat=news&meta=classic&objId=17177155&type=article&title=Ny+kontrakt+p%c3%a5+tre+%c3%a5r+for+Havila+Harmony&url=%2fnyhende%2f2018%2f07%2f24%2fNy-kontrakt-p%25C3%25A5-tre-%25C3%25A5r-for-Havila-Harmony-17177155.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=23194&amp;pubId=225&amp;cat=news&amp;meta=classic&amp;objId=17177155&amp;type=article&amp;title=Ny+kontrakt+p%c3%a5+tre+%c3%a5r+for+Havila+Harmony&amp;url=%2fnyhende%2f2018%2f07%2f24%2fNy-kontrakt-p%25C3%25A5-tre-%25C3%25A5r-for-Havila-Harmony-17177155.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="197616024135734"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="https://www.vestlandsnytt.no/">
						frontpage</a>
						</li>
					<li class="menu-item active ">
						<a class="menu-link" href="https://www.vestlandsnytt.no/nyhende/">
						Nyhende</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vestlandsnytt.no/skipstrafikken/">
						Skipstrafikken</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://vestlandsnytt.alda.no/eavis?aviskode=VES">
						eAvis</a>
						</li>
					</ul>						
	</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
    <symbol id="ygg-logo">
        <style>
            .st0 {
                fill: #ffffff;
            }
            .st1 {
                fill-rule: evenodd;
                clip-rule: evenodd;
                fill: #ffffff;
            }
        </style>

        <path class="st0" d="M0,1.3c11,0,14.5,0,25.5,0l11.7,74.7L48.3,1.6h25.4L52.2,136.4c-0.3,0-31.8,0-31.8,0L0,1.3"/>
        <path class="st1" d="M110.7,53.7c2.3,0,4.1,0.8,4.1,4.5v11.3c0,0-0.1,0-7.9,0V58.1C106.9,54.6,107.9,53.7,110.7,53.7 M104.6,31.1 h13.6c13.3,0,22.7,12.9,22.7,22.8v33.9h-36.3c0,4.7,0,5.3,0,10.2c0,9-1.8,18.1,5.7,18.1c6.8,0,5.7-9.9,5.7-17h25 c0,0,0.3,13.8-1.1,19.3c-1.7,6.4-7.1,18.1-23.8,18.1h-10.2c-15.2,0-26.1-14.4-26.1-27.2V53.4C79.7,42.6,89.4,31.1,104.6,31.1z"/>
        <path class="st0" d="M219.4,53.9v6.8l-21.7,0c0-5.4-2.6-10.2-8.9-10.2c-6.5,0-7.9,2.8-7.9,6.8c0,10.3,42,22.5,42,43.6v7.7 c0,20.2-14.7,28.1-32.9,28.1c-31.3,0-36.3-17.3-36.3-23.8v-11.3h26.1c0,8.4,2.5,13.6,9.1,13.6c1,0,7.9,0,7.9-7.9 c0-15-40.8-19.6-40.8-45.2v-5.9c0-5.3,4.1-26.6,31.5-26.6C220.9,29.5,219.3,53.8,219.4,53.9"/>
        <path class="st0" d="M265.5,15.3v15.4h15.9v22.1h-15.9v54.2c0,7.3,9.2,7.9,14.7,7.9v21.6h-21.6c-20,0-17.8-26.7-17.7-43.1l0.1-40.6 h-9.5l0-22.1l7.8,0V15.2L265.5,15.3"/>
        <rect x="294.2" y="1.1" class="st0" width="27.2" height="135.1"/>
        <path class="st1" d="M364.5,87.9h0.7c2.3,0,4.2,1.9,4.2,4.2v15.5c0,2.3-1.9,4.2-4.2,4.2h-0.7c-2.3,0-4.2-1.9-4.2-4.2V92.1 C360.3,89.8,362.2,87.9,364.5,87.9 M358,30.1h14.7c14.6,0,23.8,11.8,23.8,23.8v81.2h-26.8l-0.1-5.2c-3.9,2.7-9.7,6.8-17.4,6.8 c-13.5,0-19.3-10.2-19.3-15.9V89c0-0.1,1.6-20.4,36.3-20.4V57.3c0-3.2-1.2-5.7-4.5-5.7c-5.2,0-4.4,6.1-4.5,9.1h-22.7 C336.8,42.4,343.1,30.1,358,30.1z"/>
        <path class="st0" d="M454.3,30.5c11,0,17.6,14.3,17.6,19.9v85.9H446l0-77.1c0-3.7-2.3-5.7-5.6-5.7c-3.5,0-4.8,5.1-4.8,5.1l0,77.5 h-27.2V30.5h27.2V39C438.6,37.6,437,30.5,454.3,30.5"/>
        <path class="st1" d="M514,52.7h2.6c2.3,0,4.2,1.9,4.2,4.2v54.3c0,2.3-1.9,4.2-4.2,4.2H514c-2.3,0-4.2-1.9-4.2-4.2V56.9 C509.8,54.6,511.7,52.7,514,52.7 M545,0v135.2l-24.1,0.1v-5.7c-7.6,6.8-9.6,7.1-17.8,7.1c-11.5,0-19.3-10.8-19.3-19.3V49.3 c0-5,7.6-18.1,20.4-18.1c6.7,0,14.6,2.3,17,6.8V0H545z"/>
        <path class="st0" d="M623.2,53.9v6.8l-21.7,0c0-5.4-2.6-10.2-8.9-10.2c-6.5,0-7.9,2.8-7.9,6.8c0,10.3,42,22.5,42,43.6v7.7 c0,20.2-14.7,28.1-32.9,28.1c-31.3,0-36.3-17.3-36.3-23.8v-11.3h26.1c0,8.4,2.5,13.6,9.1,13.6c1,0,7.9,0,7.9-7.9 c0-15-40.8-19.6-40.8-45.2v-5.9c0-5.3,4.1-26.6,31.5-26.6C624.8,29.5,623.2,53.8,623.2,53.9"/>
        <path class="st0" d="M684.1,30.5c11,0,17.6,14.3,17.6,19.9v85.9h-25.9l0-77.1c0-3.7-2.3-5.7-5.6-5.7c-3.5,0-4.8,5.1-4.8,5.1l0,77.5 h-27.2V30.5h27.2V39C668.3,37.6,666.8,30.5,684.1,30.5"/>
        <path class="st0" d="M741.3,30.3c0,0.2,5.8,43.4,9.1,47.6l6.8-47.6h25v4.5l-25,122.2c-8.7,0-18,0-23.8,0l4.5-19.3L714.1,34.8v-4.5 H741.3"/>
        <path class="st0" d="M828.2,15.3v15.4H844v22.1h-15.9v54.2c0,7.3,9.2,7.9,14.7,7.9v21.6h-21.6c-20,0-17.8-26.7-17.7-43.1l0.2-40.6 h-9.5l0-22.1l7.8,0V15.2L828.2,15.3"/>
        <path class="st0" d="M890.4,15.3v15.4h15.9v22.1h-15.9v54.2c0,7.3,9.2,7.9,14.7,7.9v21.6h-21.6c-20,0-17.8-26.7-17.7-43.1l0.1-40.6 h-9.5l0-22.1l7.8,0V15.2L890.4,15.3"/>
</symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.vestlandsnytt.no/">
    <svg class="logo" viewBox="0 0 906.3 157" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="https://www.vestlandsnytt.no/">
						frontpage</a>
						</li>
					<li class="menu-item active ">
						<a class="menu-link" href="https://www.vestlandsnytt.no/nyhende/">
						Nyhende</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vestlandsnytt.no/skipstrafikken/">
						Skipstrafikken</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://vestlandsnytt.alda.no/eavis?aviskode=VES">
						eAvis</a>
						</li>
					</ul>						
	</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.vestlandsnytt.no/search/">Leitar du etter noko? Prøv eit søk i alt innhaldet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>

				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//vestlandsnytt.alda.no/minside?aviskode=VES">Min side</a></li>
								<li><a href="//vestlandsnytt.alda.no/endreprofil?aviskode=VES">Min bruker</a></li>
								<li><a href="http://www.vestlandsnytt.no/kundeservice/">Kontakt kundeservice</a></li>
								<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
		</div>

		<script>
					var identityConfig = {
						clientId: '59c4e9f743bab80f6ec06afc',
						redirectUri: 'https://www.vestlandsnytt.no',
						env: 'PRO_NO',
						pids: 301789,
						shortcode: 'ves',
						redirect: false
					};

					
							(function() { 
								function loadIdentity(){
									var scriptEl1 = document.createElement('script'); 
									scriptEl1.async = 'async'; 
									scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity0720f.js?0630r'; 
									var targetEl1 = document.getElementsByTagName('script')[0]; 
									targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
								}
								
								var scriptEl = document.createElement('script');
								scriptEl.async = 'async';
								scriptEl.onload = function() { loadIdentity(); };
								scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,console,console.log'; 
								var targetEl = document.getElementsByTagName('script')[0]; 
								targetEl.parentNode.insertBefore(scriptEl, targetEl); 
							})();
						</script>
			</div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
				<li class="menu-item menu-title ">
						Seksjoner</li>
					<li class="menu-item hidden">
						<a class="menu-link" href="https://www.vestlandsnytt.no/">
						frontpage</a>
						</li>
					<li class="menu-item active ">
						<a class="menu-link" href="https://www.vestlandsnytt.no/nyhende/">
						Nyhende</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vestlandsnytt.no/skipstrafikken/">
						Skipstrafikken</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://vestlandsnytt.alda.no/eavis?aviskode=VES">
						eAvis</a>
						</li>
					<li class="menu-item menu-title ">
						Kundar</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vestlandsnytt.no/kundeservice/">
						Kundeservice</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://vestlandsnytt.alda.no/minside?aviskode=VES">
						Min side</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://vestlandsnytt.alda.no/personvern?0&aviskode=VES">
						Personvernpolicy</a>
						</li>
					<li class="menu-item menu-title ">
						Nyttig</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://folk.vestlandsnytt.no">
						Folk</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://torg.vestlandsnytt.no/">
						Torg</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vestlandsnytt.no/dodsannonser/">
						Dødsannonser</a>
						</li>
					</ul>						
	</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Vestlandsnytt-645420132182782/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Ny kontrakt på tre år for Havila Harmony</span>
							</h1>
					<div class="lead">
							Havila Shipping har fått ei treårskontrakt med Reach Subsea for fartøyet Havila Harmony.</div>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vestlandsnytt.no/incoming/article17177073.ece/ovuli3/ALTERNATES/w{width}-default/2018-07-24%2008_36_19-Havila%20Harmony.pdf.pdf.png"
							data-source=""
                            data-alt="Havila Harmony&nbsp;
        
            (Foto: Havila)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    Havila Harmony&nbsp;
                    <span class="photographer">Foto: Havila</span>
                    </p>
            </figure>
    </header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">Nyhende</span>
				<div class="dateline">
						<time class="published" datetime="2018-07-24 08:49"><span class="label">Publisert:</span> 
							24 juli 2018 08:49</time>
						<time class="modified" datetime="2018-07-24 09:17"><span class="label">Sist oppdatert:</span> 
							24 juli 2018 09:17</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile"> 
								<ul class="profileData">                    
									<li class="name">
											<a href="mailto:bjornar@vestlandsnytt.no"><span class="firstName">Bjørnar Torvholm</span><span class="surName">Sævik</span></a>
										</li>
									<li class="mobile"><span>Mobil:</span> 99112890</li>
										<li class="email"><span>E-post:</span> <a href="mailto:bjornar@vestlandsnytt.no" title="Send  en e-post.">bjornar@vestlandsnytt.no</a></li>
										</ul>                 
							</div> 
						</div>
		<aside class="pm-share-buttons"> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-facebook-title">Del denne artikkelen på Facebook</title> <path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-twitter-title">Del denne artikkelen på Twitter</title> <path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-email-title">Del denne artikkelen på e-post</title> <path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path> </svg> </a> </aside><div class="body"><p>Kontrakten byr også på moglegheiter for forlenging i inntil to periode, kvar på eitt år.</p><p><strong>- Kontrakten sikrar arbeid for eit minimum antall per år og eigar og leiar vil begge marknadsføre fartøyet for høgast mogleg utnytting, skriv Havila i ei pressemelding.</strong></p><p>Akkurat no er Havila Harmony på veg til Las Palmas, Gran Canaria, der det skal utførast planlagt vedlikehaldsarbeid og klargjering for første kontrakt.</p></div></div>
            <footer class="article-footer">
                <div class="ygg-debate-wrap">
                <div id="art_23194" class="widget polarisFacebook comments ygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="https://www.vestlandsnytt.no/nyhende/article17177155.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <section class="more-from-section textSize3">
                <span class="sectionTitle">Nyhende</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       ">
                                        <a  href="https://www.vestlandsnytt.no/nyhende/2018/07/24/Ny-kontrakt-p%C3%A5-tre-%C3%A5r-for-Havila-Harmony-17177155.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vestlandsnytt.no/incoming/article17177073.ece/ovuli3/ALTERNATES/w{width}-default/2018-07-24%2008_36_19-Havila%20Harmony.pdf.pdf.png"
							data-source=""
                            data-alt="&nbsp;
        
            (Foto: Havila)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Ny kontrakt på tre år for Havila Harmony </h3><p class="lead">Havila Shipping har fått ei treårskontrakt med Reach Subsea for fartøyet Havila Harmony.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.vestlandsnytt.no/nyhende/2018/07/23/Varslingssystem-for-syklistar-p%C3%A5-plass-17171609.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vestlandsnytt.no/incoming/article17171608.ece/i68419/ALTERNATES/w{width}-default/26NYH_saeviktunnelen_varsl.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Varslingssystem for syklistar på plass</h3><p class="lead">Herøy kunne fredag kome med gladnyheita om at det er kome på plass eit varslingssystem for syklistar i Sæviktunnelen.</p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="https://www.vestlandsnytt.no/nyhende/2018/07/21/%E2%80%93-S%C3%A5-mange-fluge-mann-17165978.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><span class="slideshow-count">3</span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vestlandsnytt.no/incoming/article17165975.ece/fuf6oi/ALTERNATES/w{width}-default/26NYH_fluesak-2.jpg"
							data-source=""
                            data-alt="Sel som berre det: Sverre Igesund fortel at dei knappast rekk å få dei nye flugeprodukta inn døra før dei må bestille nye frå leverandøren, og sjølv dei har problem med å svare på den store etterspurnaden det har vore i det siste. Her ser vi Igesund vise fram det vesle han hadde att av «flugevåpen» då Vestlandsnytt var innom på fredag.&nbsp;
        
            (Foto: Bjørnar Torvholm Sævik)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h4 class="kicker">Flugeprodukta på Cash & Carry har aldri selt betre</h4><h3 class="headline"><span class="t100">– Så mange fluge mann </h3><p class="lead">Det kan nesten verke som det er ein flugeinvasjon i Herøy og Sande i sommarvarmen. Fleire folk fortel om store mengder fluger i heim og på arbeidsplass. Sjølv flugepapir-leverandørane er tomme for produkt. </p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="https://www.vestlandsnytt.no/nyhende/2018/07/21/%E2%80%93-Kopplamma-har-sterke-karaktertrekk-17165919.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><span class="slideshow-count">9</span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vestlandsnytt.no/incoming/article17165913.ece/zhkv6b/ALTERNATES/w{width}-default/26NYH_nupen-5.jpg"
							data-source=""
                            data-alt="Maria Waaler-Nupen og Elias Waaler-Nupen: Her ser vi Maria og Elias på gardstunet framfor huset deira ytst i Hallebygda. Underteikna hadde knapt løfta objektivet før alle kopplamma strøymde til for å få kos. Nupen gard er familiegarden til Maria. Elias kjem frå Sande i Vestfold og trefte Maria då ho studerte nautikk i Horten.&nbsp;
        
            (Foto: Bjørnar Torvholm Sævik)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">– Kopplamma har sterke karaktertrekk </h3><p class="lead">I idylliske omgivnadar ytst i Hallebygda satsar Maria og Elias Waaler- Nupen på villsau. Med heile 183 i talet har det med tida vorte ein dyr, men også ein givande hobby for paret.</p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x6x4 "
                                              >
                                            <div class="gridUnit span6 textSize6">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            <div class="gridUnit span4 textSize4">
                                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.vestlandsnytt.no/">
    <svg class="logo" viewBox="0 0 906.3 157" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Vestlandsnytt-645420132182782/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	</ul></section>
            <section class="footer-block action">
                <a href="http://vestlandsnytt.alda.no/?aviskode=VES" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
	<!--<dt class="credit-item role">Dagleg leiar</dt>
	<dd class="credit-item name"><a href="mailto:fred@vestlandsnytt.no">Fred Frantzen</a></dd>-->

	<dt class="credit-item role">Ansvarleg redaktør</dt>
	<dd class="credit-item name"><a href="mailto:endre@vestlandsnytt.no">Endre Vorren</a></dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">Telefon redaksjon</dt>
    <dd class="info-item description">700 84 400</dd>

    <dt class="info-item title">Redaksjon</dt>
    <dd class="info-item description"><a href="mailto:redaksjon@vestlandsnytt.no">redaksjon@vestlandsnytt.no</a></dd>

    <dt class="info-item title">Annonsering</dt>
    <dd class="info-item description"><a href="mailto:annonse@vestlandsnytt.no">annonse@vestlandsnytt.no</a></dd>

    <dt class="info-item title">Adresse</dt>
    <dd class="info-item description">Boks 44<br>6099 Fosnavåg</dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Vestlandsnytt arbeider etter <a href="//presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Vestlandsnytt har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2018 &copy; Vestlandsnytt. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://vestlandsnytt.alda.no/personvern?0&aviskode=VES">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_16903778" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="https://www.vestlandsnytt.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="16903778"/>
					<input type="hidden" name="sectionId" value="23194"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20180611c Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_16903778" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start TNS Universal  -->
		<script type="text/javascript">
			var measurement = {
				"s": "polaris",
				"cp": "polaris/vestlandsnytt/forsiden",
				"url": "https://www.vestlandsnytt.no/nyhende/2018/07/24/Ny-kontrakt-p%C3%A5-tre-%C3%A5r-for-Havila-Harmony-17177155.ece"
			};
			(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
		</script>
		<noscript>
			<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/vestlandsnytt/forsiden+url=https://www.vestlandsnytt.no/nyhende/2018/07/24/Ny-kontrakt-p%C3%A5-tre-%C3%A5r-for-Havila-Harmony-17177155.ece;;;" />
		</noscript>
		<!-- End TNS -->


		<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
						<script>
							
								try {
									var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
								}
								catch(err){
									var pwu_id = null;
								}
							

							var pulse2opt = {
								
									product: 'vestlandsnytt.no',
								
								clientId: 'polaris-nvl',
								contentId: '17177155',
								contentType: 'article',
								category: 'nyheter',
								
								userId: pwu_id !== null ? pwu_id.toString() : ''
							};

							var AutoTrack;
							if(typeof requireReady !== 'undefined'){
								requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
									AutoTrack = p2;
								});
							}
							else {
								(function() { 
									var s = document.createElement("script"), 
									el = document.getElementsByTagName("script")[0]; 
									s.async = true;
									s.onload = function(p2) { AutoTrack = p2 };
									s.src = "//jssdk.pulse.schibsted.com/autoTracker.min.js";
									el.parentNode.insertBefore(s, el); 
								})();
							}
						</script>
						<!-- End Pulse -->

					<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222333337740618897']);
					 
					cX.callQueue.push(['setSiteId', '1131748641608932826']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 60));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					</script>
			<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										var	_pwu_payfold = false;
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '17177155',
												category: 'Nyhende',
												paid: 'false',
												newspaper_shortcode: 'ves',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '',  
												payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-110933117-1']);
					
						_gaq.push(['_setDomainName', '.vestlandsnytt.no']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	