<!doctype html>
<html data-n-head-ssr class="art type-news device_classic #ec1c24 salesposter article kultur kultur news" lang="no" data-darkmode="auto" data-n-head="%7B%22class%22:%7B%22ssr%22:%22art%20type-news%20device_classic%20#ec1c24%20salesposter%20article%20kultur%20kultur%20news%22%7D,%22lang%22:%7B%22ssr%22:%22no%22%7D,%22data-darkmode%22:%7B%22ssr%22:%22auto%22%7D%7D">
  <head >
    <title>– Det er berre å gle seg  - vestlandsnytt.no</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=Edge"><meta data-n-head="ssr" property="article:published_time" content="2022-10-11T18:00:00Z"><meta data-n-head="ssr" name="author" property="article:author" content="Melissa Nerland Paulsen"><meta data-n-head="ssr" property="article:tag" content="Konsert"><meta data-n-head="ssr" property="article:tag" content="Leikong"><meta data-n-head="ssr" property="article:tag" content="Are Kalvø"><meta data-n-head="ssr" property="article:tag" content="Humor"><meta data-n-head="ssr" property="article:tag" content="Jazz"><meta data-n-head="ssr" property="article:tag" content="Teater"><meta data-n-head="ssr" property="article:tag" content="Fosnavåg konserthus"><meta data-n-head="ssr" name="cXenseParse:title" content="– Det er berre å gle seg"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:recs:recommending" content="true"><meta data-n-head="ssr" name="cXenseParse:nvl-vestlandsnytt-importance" content="0"><meta data-n-head="ssr" name="cXenseParse:recs:articleid" content="xg8o6l"><meta data-n-head="ssr" name="article:section" content="Kultur"><meta data-n-head="ssr" name="cXenseParse:nvl-vestlandsnytt-access" content="subscriber"><meta data-n-head="ssr" name="cXenseParse:vestlandsnytt-tag" content="Konsert"><meta data-n-head="ssr" name="cXenseParse:vestlandsnytt-tag" content="Leikong"><meta data-n-head="ssr" name="cXenseParse:vestlandsnytt-tag" content="Are Kalvø"><meta data-n-head="ssr" name="cXenseParse:vestlandsnytt-tag" content="Humor"><meta data-n-head="ssr" name="cXenseParse:vestlandsnytt-tag" content="Jazz"><meta data-n-head="ssr" name="cXenseParse:vestlandsnytt-tag" content="Teater"><meta data-n-head="ssr" name="cXenseParse:vestlandsnytt-tag" content="Fosnavåg konserthus"><meta data-n-head="ssr" property="fb:app_id" content="197616024135734"><meta data-n-head="ssr" property="og:locale" content="nb_NO"><meta data-n-head="ssr" property="og:site_name" content="vestlandsnytt.no"><meta data-n-head="ssr" property="og:description" content="Dei to neste veke kan Fosnavåg konserthus invitere til både teater og konsert, med både lokale og nasjonale aktørar."><meta data-n-head="ssr" property="og:title" content="(+) – Det er berre å gle seg"><meta data-n-head="ssr" property="og:url" content="https://www.vestlandsnytt.no/kultur/i/xg8o6l/det-er-berre-aa-gle-seg"><meta data-n-head="ssr" property="og:image" content="https://vcdn.polarismedia.no/c2e389a2-a9b9-48f5-9fa4-f27a999cef43?fit=crop&amp;h=551&amp;q=80&amp;tight=true&amp;w=1080"><meta data-n-head="ssr" property="og:image:width" content="1080"><meta data-n-head="ssr" property="og:image:height" content="551"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="publication" content="vestlandsnytt.no"><meta data-n-head="ssr" name="google" content="notranslate"><meta data-n-head="ssr" name="title" content="– Det er berre å gle seg"><meta data-n-head="ssr" name="description" content="Dei to neste veke kan Fosnavåg konserthus invitere til både teater og konsert, med både lokale og nasjonale aktørar."><meta data-n-head="ssr" name="msapplication-TileImage" content="/applefavicon.png"><meta data-n-head="ssr" name="theme-color" content="#ec1c24"><meta data-n-head="ssr" name="system" content="PolarisWeb,3.0,art"><meta data-n-head="ssr" name="keywords" content="Konsert,Leikong,Are Kalvø,Humor,Jazz,Teater,Fosnavåg konserthus"><meta data-n-head="ssr" name="robots" content="all,index,noarchive,max-image-preview:large"><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=1480840130"><base href="/"><link data-n-head="ssr" rel="icon" type="image/png" href="/favicon.png"><link data-n-head="ssr" rel="apple-touch-icon" href="/applefavicon.png"><link data-n-head="ssr" rel="canonical" href="https://www.vestlandsnytt.no/kultur/i/xg8o6l/det-er-berre-aa-gle-seg"><link data-n-head="ssr" rel="preload stylesheet" type="text/css" as="style" href="/css/snowflake.vestlandsnytt.804b571641b6df9be555.css"><link data-n-head="ssr" rel="preload" as="image" href="https://vcdn.polarismedia.no/c2e389a2-a9b9-48f5-9fa4-f27a999cef43?fit=crop&amp;h=600&amp;q=80&amp;tight=false&amp;w=1000"><script data-n-head="ssr">try {
                      var darkmode = localStorage.getItem('darkmode'); if (darkmode) { document.getElementsByTagName("html")[0].setAttribute('data-darkmode',darkmode);}  
                    } catch(e) {
                      console.warn('Failed to setup darkmode',e);
                    }</script><link rel="preload" href="/_nuxt/pox.vendors/app.0dfb5ed39e154e0dd4bb.js" as="script"><link rel="preload" href="/_nuxt/pox.0dfb5ed39e154e0dd4bb.js" as="script"><link rel="preload" href="/_nuxt/pox.global.0dfb5ed39e154e0dd4bb.js" as="script"><link rel="preload" href="/_nuxt/pox.article.0dfb5ed39e154e0dd4bb.js" as="script"><link rel="preload" href="/_nuxt/pox.bundles.0dfb5ed39e154e0dd4bb.js" as="script">
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="viewport"><!----> <div id="page" class="article undefined"><!----> <div class="header-wrapper"><header data-height-measure class="Header"><!----> <div class="mainmenu"><!----> <span data-section-title="Kultur" tabindex="-1" class="logo"><!----> <a title="Forsiden til vestlandsnytt" href="/" data-fetch-key="Logo:0" class="logo-link vestlandsnytt-logo"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" class="logo" viewBox="0 0 906.3 157" preserveAspectRatio="xMinYMid" width="906.3"  height="157" ><defs><symbol id="ygg-logo">
        <style>
            .st0 {
                fill: #ffffff;
            }
            .st1 {
                fill-rule: evenodd;
                clip-rule: evenodd;
                fill: #ffffff;
            }
        </style>

        <path class="st0" d="M0,1.3c11,0,14.5,0,25.5,0l11.7,74.7L48.3,1.6h25.4L52.2,136.4c-0.3,0-31.8,0-31.8,0L0,1.3" fill="#FFFFFF"></path>
        <path class="st1" d="M110.7,53.7c2.3,0,4.1,0.8,4.1,4.5v11.3c0,0-0.1,0-7.9,0V58.1C106.9,54.6,107.9,53.7,110.7,53.7 M104.6,31.1 h13.6c13.3,0,22.7,12.9,22.7,22.8v33.9h-36.3c0,4.7,0,5.3,0,10.2c0,9-1.8,18.1,5.7,18.1c6.8,0,5.7-9.9,5.7-17h25 c0,0,0.3,13.8-1.1,19.3c-1.7,6.4-7.1,18.1-23.8,18.1h-10.2c-15.2,0-26.1-14.4-26.1-27.2V53.4C79.7,42.6,89.4,31.1,104.6,31.1z" fill="#FFFFFF"></path>
        <path class="st0" d="M219.4,53.9v6.8l-21.7,0c0-5.4-2.6-10.2-8.9-10.2c-6.5,0-7.9,2.8-7.9,6.8c0,10.3,42,22.5,42,43.6v7.7 c0,20.2-14.7,28.1-32.9,28.1c-31.3,0-36.3-17.3-36.3-23.8v-11.3h26.1c0,8.4,2.5,13.6,9.1,13.6c1,0,7.9,0,7.9-7.9 c0-15-40.8-19.6-40.8-45.2v-5.9c0-5.3,4.1-26.6,31.5-26.6C220.9,29.5,219.3,53.8,219.4,53.9" fill="#FFFFFF"></path>
        <path class="st0" d="M265.5,15.3v15.4h15.9v22.1h-15.9v54.2c0,7.3,9.2,7.9,14.7,7.9v21.6h-21.6c-20,0-17.8-26.7-17.7-43.1l0.1-40.6 h-9.5l0-22.1l7.8,0V15.2L265.5,15.3" fill="#FFFFFF"></path>
        <rect x="294.2" y="1.1" class="st0" width="27.2" height="135.1" fill="#FFFFFF"></rect>
        <path class="st1" d="M364.5,87.9h0.7c2.3,0,4.2,1.9,4.2,4.2v15.5c0,2.3-1.9,4.2-4.2,4.2h-0.7c-2.3,0-4.2-1.9-4.2-4.2V92.1 C360.3,89.8,362.2,87.9,364.5,87.9 M358,30.1h14.7c14.6,0,23.8,11.8,23.8,23.8v81.2h-26.8l-0.1-5.2c-3.9,2.7-9.7,6.8-17.4,6.8 c-13.5,0-19.3-10.2-19.3-15.9V89c0-0.1,1.6-20.4,36.3-20.4V57.3c0-3.2-1.2-5.7-4.5-5.7c-5.2,0-4.4,6.1-4.5,9.1h-22.7 C336.8,42.4,343.1,30.1,358,30.1z" fill="#FFFFFF"></path>
        <path class="st0" d="M454.3,30.5c11,0,17.6,14.3,17.6,19.9v85.9H446l0-77.1c0-3.7-2.3-5.7-5.6-5.7c-3.5,0-4.8,5.1-4.8,5.1l0,77.5 h-27.2V30.5h27.2V39C438.6,37.6,437,30.5,454.3,30.5" fill="#FFFFFF"></path>
        <path class="st1" d="M514,52.7h2.6c2.3,0,4.2,1.9,4.2,4.2v54.3c0,2.3-1.9,4.2-4.2,4.2H514c-2.3,0-4.2-1.9-4.2-4.2V56.9 C509.8,54.6,511.7,52.7,514,52.7 M545,0v135.2l-24.1,0.1v-5.7c-7.6,6.8-9.6,7.1-17.8,7.1c-11.5,0-19.3-10.8-19.3-19.3V49.3 c0-5,7.6-18.1,20.4-18.1c6.7,0,14.6,2.3,17,6.8V0H545z" fill="#FFFFFF"></path>
        <path class="st0" d="M623.2,53.9v6.8l-21.7,0c0-5.4-2.6-10.2-8.9-10.2c-6.5,0-7.9,2.8-7.9,6.8c0,10.3,42,22.5,42,43.6v7.7 c0,20.2-14.7,28.1-32.9,28.1c-31.3,0-36.3-17.3-36.3-23.8v-11.3h26.1c0,8.4,2.5,13.6,9.1,13.6c1,0,7.9,0,7.9-7.9 c0-15-40.8-19.6-40.8-45.2v-5.9c0-5.3,4.1-26.6,31.5-26.6C624.8,29.5,623.2,53.8,623.2,53.9" fill="#FFFFFF"></path>
        <path class="st0" d="M684.1,30.5c11,0,17.6,14.3,17.6,19.9v85.9h-25.9l0-77.1c0-3.7-2.3-5.7-5.6-5.7c-3.5,0-4.8,5.1-4.8,5.1l0,77.5 h-27.2V30.5h27.2V39C668.3,37.6,666.8,30.5,684.1,30.5" fill="#FFFFFF"></path>
        <path class="st0" d="M741.3,30.3c0,0.2,5.8,43.4,9.1,47.6l6.8-47.6h25v4.5l-25,122.2c-8.7,0-18,0-23.8,0l4.5-19.3L714.1,34.8v-4.5 H741.3" fill="#FFFFFF"></path>
        <path class="st0" d="M828.2,15.3v15.4H844v22.1h-15.9v54.2c0,7.3,9.2,7.9,14.7,7.9v21.6h-21.6c-20,0-17.8-26.7-17.7-43.1l0.2-40.6 h-9.5l0-22.1l7.8,0V15.2L828.2,15.3" fill="#FFFFFF"></path>
        <path class="st0" d="M890.4,15.3v15.4h15.9v22.1h-15.9v54.2c0,7.3,9.2,7.9,14.7,7.9v21.6h-21.6c-20,0-17.8-26.7-17.7-43.1l0.1-40.6 h-9.5l0-22.1l7.8,0V15.2L890.4,15.3" fill="#FFFFFF"></path>
</symbol></defs>
        <use xlink:href="#ygg-logo" x="0" y="0"></use>
    </svg></a></span> <nav class="Menu nav"><ul><li class="menu-item"><a href="/nyhende/" class="title">Nyhende</a> <!----></li><li class="menu-item"><a href="/sport/" class="title">Sport</a> <!----></li><li class="menu-item active"><a href="/kultur/" class="title">Kultur</a> <!----></li><li class="menu-item"><a href="/frittord/" class="title">Fritt ord</a> <!----></li><li class="menu-item"><a href="/ung/" class="title">Ung</a> <!----></li><li class="menu-item"><a href="/article/i/z7ayz4" class="title">Webkamera Runde</a> <!----></li><li class="menu-item"><a href="/article/i/34dmpq" class="title">Skipstrafikken</a> <!----></li><li class="menu-item"><a href="http://vestlandsnytt.alda.no/eavis?aviskode=VES" class="title removePlussForApp">eAvis</a> <!----></li><li class="menu-item"><a href="/sore-tv/" class="title">Søre-TV</a> <!----></li></ul></nav> <!----> <button tabindex="0" aria-controls="usermenu" aria-expanded="false" aria-label="Brukermeny" class="menu-icon user"><span></span></button> <button tabindex="0" aria-controls="submenu" aria-expanded="false" aria-label="Åpne- og lukkeknapp for meny" class="menu-icon main"><span></span></button> <!----></div> <div id="usermenu" class="submenu submenu-user"><!----> <div class="darkmode"><label class="heading">Nattmodus</label> <p>Velg mørkt eller lyst utseende på avisen:</p> <fieldset class="radio-group buttons"><!----> <div class="content"><label><input type="radio" name="radio-1015881[]" value="on"> <span>På</span></label><label><input type="radio" name="radio-1015881[]" value="auto" checked="checked" class="active"> <span>Auto</span></label><label><input type="radio" name="radio-1015881[]" value="off"> <span>Av</span></label></div></fieldset></div> <!----></div> <div id="submenu" class="submenu submenu-main"><header class="searchbox-wrapper"><input type="text" placeholder="Søk etter innhold …" maxlength="50" value="" class="searchInput inlineInput"> <button class="btn searchConfirm primary inlineButton">Søk</button></header> <nav class="Menu nav"><ul><li class="menu-item menu-with-title"><span class="title">Seksjonar</span> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="/nyhende/" class="menu-link">
            Nyhende
          </a></li><li class="menu-sub-item"><a href="/sport/" class="menu-link">
            Sport
          </a></li><li class="menu-sub-item"><a href="/kultur/" class="menu-link">
            Kultur
          </a></li><li class="menu-sub-item"><a href="/frittord/" class="menu-link">
            Fritt ord
          </a></li><li class="menu-sub-item"><a href="/ung/" class="menu-link">
            Ung
          </a></li><li class="menu-sub-item"><a href="/article/i/z7ayz4" class="menu-link">
            Webkamera Runde
          </a></li><li class="menu-sub-item"><a href="/article/i/34dmpq" class="menu-link">
            Skipstrafikken
          </a></li><li class="menu-sub-item"><a href="http://vestlandsnytt.alda.no/eavis?aviskode=VES" class="menu-link removePlussForApp">
            eAvis
          </a></li><li class="menu-sub-item"><a href="/sore-tv/" class="menu-link">
            Søre-TV
          </a></li></ul></li><li class="menu-item menu-with-title"><span class="title">Kundar</span> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="https://vestlandsnytt.alda.no/bliabonnent?1&amp;aviskode=VES" class="menu-link removePlussForApp">
            Bli abonnent
          </a></li><li class="menu-sub-item"><a href="https://vestlandsnytt.alda.no/kundeservice?2&amp;aviskode=VES" class="menu-link">
            Kundeservice
          </a></li><li class="menu-sub-item"><a href="https://annonseweb.polarismedia.no/no/vestlandsnytt/products" class="menu-link">
            Annonsering
          </a></li><li class="menu-sub-item"><a href="https://vestlandsnytt.alda.no/personvern?0&amp;aviskode=VES" class="menu-link">
            Personvernpolicy
          </a></li></ul></li><li class="menu-item menu-with-title"><span class="title">Snarvegar</span> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="/stilling/" class="menu-link">
            Stilling ledig
          </a></li><li class="menu-sub-item"><a href="https://folk.vestlandsnytt.no/" class="menu-link">
            Folk
          </a></li><li class="menu-sub-item"><a href="https://torg.vestlandsnytt.no/" class="menu-link">
            Torg
          </a></li><li class="menu-sub-item"><a href="/article/i/rE1dP0" class="menu-link">
            Dødsannonser
          </a></li><li class="menu-sub-item"><a href="https://annonseweb.polarismedia.no/no/vestlandsnytt/products/privat-annonsering-10/minneord-6/" class="menu-link">
            Minneord
          </a></li><li class="menu-sub-item"><a href="https://stillingsannonser.vestlandsnytt.no" class="menu-link">
            Kjøp stillingsannonse
          </a></li></ul></li></ul></nav> <!----></div> <!----> </header> <!---->  <!---->  <!----> <!----></div> <main class="Layout"><article tabindex="0" page="article" class="Art Article Default"><div class="article-header"><h1>– Det er berre å gle seg</h1> <figure class="media image flex"><div disableCaption="true" class="ratio" style="padding-top:56.25%;"><img src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" alt="foto"></div> <!----></figure></div> <section><!----><!----><!----></section></article> <!----></main> <footer class="Footer"><div class="pre-footer-wrapper"><section class="Credits"><dl><dt>Ansvarleg Redaktør</dt> <!----> <dd><a href="mailto:endre@vestlandsnytt.no">Endre Vorren</a></dd></dl></section><section class="Credits"><dl><!----> <dt>Redaksjon</dt> <dd><a href="mailto:redaksjon@vestlandsnytt.no">redaksjon@vestlandsnytt.no</a></dd></dl><dl><!----> <dt>Annonsering</dt> <dd><a href="mailto:annonse@vestlandsnytt.no">annonse@vestlandsnytt.no</a></dd></dl><dl><!----> <dt>Adresse</dt> <dd>Boks 44, 6099 Fosnavåg</dd></dl></section> <div><div><section class="Tips"><dl><dt>Telefon Redaksjon</dt> <dd><a href='tel:70084400'>700 84 400</a></dd></dl></section></div></div> <section><figure class="logo"><a title="Forsiden til vestlandsnytt" href="/" data-fetch-key="Logo:1" class="logo-link vestlandsnytt-logo"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" class="logo" viewBox="0 0 906.3 157" preserveAspectRatio="xMinYMid" width="906.3"  height="157" ><defs><symbol id="ygg-logo">
        <style>
            .st0 {
                fill: #ffffff;
            }
            .st1 {
                fill-rule: evenodd;
                clip-rule: evenodd;
                fill: #ffffff;
            }
        </style>

        <path class="st0" d="M0,1.3c11,0,14.5,0,25.5,0l11.7,74.7L48.3,1.6h25.4L52.2,136.4c-0.3,0-31.8,0-31.8,0L0,1.3" fill="#FFFFFF"></path>
        <path class="st1" d="M110.7,53.7c2.3,0,4.1,0.8,4.1,4.5v11.3c0,0-0.1,0-7.9,0V58.1C106.9,54.6,107.9,53.7,110.7,53.7 M104.6,31.1 h13.6c13.3,0,22.7,12.9,22.7,22.8v33.9h-36.3c0,4.7,0,5.3,0,10.2c0,9-1.8,18.1,5.7,18.1c6.8,0,5.7-9.9,5.7-17h25 c0,0,0.3,13.8-1.1,19.3c-1.7,6.4-7.1,18.1-23.8,18.1h-10.2c-15.2,0-26.1-14.4-26.1-27.2V53.4C79.7,42.6,89.4,31.1,104.6,31.1z" fill="#FFFFFF"></path>
        <path class="st0" d="M219.4,53.9v6.8l-21.7,0c0-5.4-2.6-10.2-8.9-10.2c-6.5,0-7.9,2.8-7.9,6.8c0,10.3,42,22.5,42,43.6v7.7 c0,20.2-14.7,28.1-32.9,28.1c-31.3,0-36.3-17.3-36.3-23.8v-11.3h26.1c0,8.4,2.5,13.6,9.1,13.6c1,0,7.9,0,7.9-7.9 c0-15-40.8-19.6-40.8-45.2v-5.9c0-5.3,4.1-26.6,31.5-26.6C220.9,29.5,219.3,53.8,219.4,53.9" fill="#FFFFFF"></path>
        <path class="st0" d="M265.5,15.3v15.4h15.9v22.1h-15.9v54.2c0,7.3,9.2,7.9,14.7,7.9v21.6h-21.6c-20,0-17.8-26.7-17.7-43.1l0.1-40.6 h-9.5l0-22.1l7.8,0V15.2L265.5,15.3" fill="#FFFFFF"></path>
        <rect x="294.2" y="1.1" class="st0" width="27.2" height="135.1" fill="#FFFFFF"></rect>
        <path class="st1" d="M364.5,87.9h0.7c2.3,0,4.2,1.9,4.2,4.2v15.5c0,2.3-1.9,4.2-4.2,4.2h-0.7c-2.3,0-4.2-1.9-4.2-4.2V92.1 C360.3,89.8,362.2,87.9,364.5,87.9 M358,30.1h14.7c14.6,0,23.8,11.8,23.8,23.8v81.2h-26.8l-0.1-5.2c-3.9,2.7-9.7,6.8-17.4,6.8 c-13.5,0-19.3-10.2-19.3-15.9V89c0-0.1,1.6-20.4,36.3-20.4V57.3c0-3.2-1.2-5.7-4.5-5.7c-5.2,0-4.4,6.1-4.5,9.1h-22.7 C336.8,42.4,343.1,30.1,358,30.1z" fill="#FFFFFF"></path>
        <path class="st0" d="M454.3,30.5c11,0,17.6,14.3,17.6,19.9v85.9H446l0-77.1c0-3.7-2.3-5.7-5.6-5.7c-3.5,0-4.8,5.1-4.8,5.1l0,77.5 h-27.2V30.5h27.2V39C438.6,37.6,437,30.5,454.3,30.5" fill="#FFFFFF"></path>
        <path class="st1" d="M514,52.7h2.6c2.3,0,4.2,1.9,4.2,4.2v54.3c0,2.3-1.9,4.2-4.2,4.2H514c-2.3,0-4.2-1.9-4.2-4.2V56.9 C509.8,54.6,511.7,52.7,514,52.7 M545,0v135.2l-24.1,0.1v-5.7c-7.6,6.8-9.6,7.1-17.8,7.1c-11.5,0-19.3-10.8-19.3-19.3V49.3 c0-5,7.6-18.1,20.4-18.1c6.7,0,14.6,2.3,17,6.8V0H545z" fill="#FFFFFF"></path>
        <path class="st0" d="M623.2,53.9v6.8l-21.7,0c0-5.4-2.6-10.2-8.9-10.2c-6.5,0-7.9,2.8-7.9,6.8c0,10.3,42,22.5,42,43.6v7.7 c0,20.2-14.7,28.1-32.9,28.1c-31.3,0-36.3-17.3-36.3-23.8v-11.3h26.1c0,8.4,2.5,13.6,9.1,13.6c1,0,7.9,0,7.9-7.9 c0-15-40.8-19.6-40.8-45.2v-5.9c0-5.3,4.1-26.6,31.5-26.6C624.8,29.5,623.2,53.8,623.2,53.9" fill="#FFFFFF"></path>
        <path class="st0" d="M684.1,30.5c11,0,17.6,14.3,17.6,19.9v85.9h-25.9l0-77.1c0-3.7-2.3-5.7-5.6-5.7c-3.5,0-4.8,5.1-4.8,5.1l0,77.5 h-27.2V30.5h27.2V39C668.3,37.6,666.8,30.5,684.1,30.5" fill="#FFFFFF"></path>
        <path class="st0" d="M741.3,30.3c0,0.2,5.8,43.4,9.1,47.6l6.8-47.6h25v4.5l-25,122.2c-8.7,0-18,0-23.8,0l4.5-19.3L714.1,34.8v-4.5 H741.3" fill="#FFFFFF"></path>
        <path class="st0" d="M828.2,15.3v15.4H844v22.1h-15.9v54.2c0,7.3,9.2,7.9,14.7,7.9v21.6h-21.6c-20,0-17.8-26.7-17.7-43.1l0.2-40.6 h-9.5l0-22.1l7.8,0V15.2L828.2,15.3" fill="#FFFFFF"></path>
        <path class="st0" d="M890.4,15.3v15.4h15.9v22.1h-15.9v54.2c0,7.3,9.2,7.9,14.7,7.9v21.6h-21.6c-20,0-17.8-26.7-17.7-43.1l0.1-40.6 h-9.5l0-22.1l7.8,0V15.2L890.4,15.3" fill="#FFFFFF"></path>
</symbol></defs>
        <use xlink:href="#ygg-logo" x="0" y="0"></use>
    </svg></a> <!----> <a title="Lenke til Redaktørplakaten" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer" class="responsibilityMark"><figure><svg xmlns="http://www.w3.org/2000/svg" width="60" height="30" viewBox="0 0 80 80"><path d="M23.37306 66.91503V48.41315l15.73285-31.03402v28.01963l-1.59376 3.01439L40 52.54088l2.48785-4.12773-1.59376-3.0144V17.37914l15.73263 31.35879V66.9152c9.00974-5.58724 15.02288-15.57084 15.02288-26.93296h.33229C71.98189 57.62496 57.63501 71.9785 40 71.9785S8.01789 57.62495 8.01789 39.98224h.33273c0 11.362 6.01292 21.34551 15.02244 26.93279ZM.21854 34.6429l.45921-2.28174c.16921-.84142.55258-1.49557 1.11986-1.87319.51203-.34034 1.19438-.45481 2.02381-.28771l.06927.01381c1.15164.23202 1.76166.8945 2.02096 1.6903l3.40715-.78879-.34545 1.71728-2.9738.66007-.13678.68025 2.73028.54976-.31082 1.54426-8.06369-1.6243Zm4.39636-1.35676c.16944-.84142-.25185-1.36992-1.02363-1.52518-.85244-.1717-1.35988.20548-1.52931 1.04712l-.11596.57608 2.54594.5127.12296-.61072Zm-2.30328-6.91319 1.67902-3.93432 1.33971.57213-1.0655 2.49686 1.75004.74757.94122-2.20498 1.33971.57213-.94099 2.2052 1.79344.766 1.08413-2.54007 1.33949.57235-1.69743 3.97774-7.56284-3.2306Zm3.38522-7.07853 1.1705-1.66268c1.23779-1.7585 3.19519-1.94665 5.26065-.49165l.15365.10811c2.05582 1.44843 2.54791 3.36219 1.31012 5.12113l-1.17027 1.66268-6.72465-4.7376Zm2.0784-.46205 4.38058 3.0861.25054-.35547c.62909-.89406.41143-1.95302-1.0872-3.0087l-.096-.06775c-1.49863-1.05568-2.56852-.90349-3.1976-.00965l-.25032.35547Zm4.53095-7.66295 1.1694-1.0719 7.2689 4.54417-1.18693 1.08791-1.48789-.96357-1.55934 1.42913.83819 1.55917-1.14331 1.048-3.89902-7.6329Zm4.54191 2.81922-2.31928-1.54053 1.31428 2.46156 1.005-.92103Zm1.03416-7.30462 1.36404-.7866 1.74807 3.035-.048-4.01502 1.58806-.91555-.09601 4.07116 4.26332 3.02273-1.56746.90392-2.92799-2.0699-.01534 1.08024 1.16173 2.01683-1.36426.78638-4.10616-7.1292Zm9.04371-2.81725-1.48065.49889-.47258-1.40347 4.45358-1.50062.47258 1.40347-1.48088.4989 2.15271 6.3939-1.49206.50261-2.1527-6.39368ZM38.10507 0l-.5447 1.273c.52607.63484.89782 1.5607 1.03854 2.72733l.03244.26841c.30797 2.5552-.73254 4.23103-2.48193 4.44199-.59467.0717-1.12884-.04145-1.60997-.30307l-.20605.45109-1.14265.13771.54469-1.27277c-.52628-.63507-.89672-1.5493-1.03854-2.72755l-.03222-.2682c-.3095-2.56682.73233-4.23124 2.48149-4.4422.58306-.0704 1.12907.04144 1.61152.31468l.2045-.4627L38.10507 0Zm-1.05103 4.4354-.0239-.19846c-.05457-.45503-.13743-.84756-.24834-1.17738L35.10234 6.9906c.26675.25175.56223.34648.88861.307.81627-.09846 1.28535-1.01904 1.06309-2.8622Zm-2.55186 1.50303 1.67969-3.93103c-.25383-.24166-.56224-.34648-.87722-.30854-.81628.09846-1.28513 1.01905-1.06287 2.86242l.02389.19846c.05458.45481.13744.84734.23651 1.1787ZM41.75859.08772l2.31425.23925c.85332.08837 1.54071.40766 1.97033.9366.38797.47717.56684 1.14557.47982 1.98744l-.00724.07039c-.12077 1.16927-.7218 1.83964-1.48854 2.17406l1.11021 3.31702-1.74105-.17982-.94122-2.89817-.68958-.07105-.28627 2.77098-1.56592-.16184.84521-8.18486Zm1.77021 4.24834c.8531.08816 1.33883-.38156 1.4195-1.1651.08943-.86532-.33427-1.33439-1.18759-1.42276l-.58437-.0603-.26698 2.58391.61944.06425Zm8.44378-2.43874 1.50454.50283-.4454 8.5649-1.52668-.51073.12034-1.76947-2.00606-.6706-.95635 1.48987-1.47101-.49209 4.78062-7.11471Zm-.26062 5.34174.22138-2.77668-1.51419 2.34423 1.29281.43245Zm6.94055-2.6201 1.24239.7616-.35247 5.05095 2.34559-3.8284 1.31254.80458-4.29839 7.0156L57.74 13.7108l.37044-5.26038-2.44379 3.98848-1.31231-.80458 4.29817-7.01538Zm2.06108 9.93196 1.52251-.2399c.02149.48967.04954 1.22912.55259 1.7063.41757.39627.92368.35789 1.24678.01667.25075-.26447.30818-.59845.01468-1.63833-.39433-1.3947-.47806-2.36529.31389-3.20123l.01622-.01689c.95415-1.00655 2.33375-.99339 3.39969.01755.51138.4853.95591 1.26334.95634 2.21946l-1.5315.21556c.00482-.43244-.06072-1.02958-.47828-1.42584-.34129-.32345-.79107-.3614-1.09005-.04583-.26676.28157-.32463.61555.01753 1.91179.35071 1.32101.34918 2.19424-.40288 2.98742l-.01622.01688c-.96971 1.02366-2.42581.9708-3.43147.01645-.59709-.566-1.05959-1.3936-1.08983-2.54006Zm10.29114.08092.96007 1.35084-3.75852 4.24659 5.24334-2.15806.93288 1.31247-7.97843 3.03676-.88488-1.24558 5.48554-6.54302Zm5.38077 8.6287.64245 1.45106-6.62447 5.44371-.65188-1.47232 1.38749-1.10392-.85682-1.9346-1.74457.29758-.62821-1.4186 8.47601-1.2629Zm-4.12041 3.40803 2.19983-1.70807-2.75176.46117.55193 1.2469Zm6.58239 3.32469.45548 2.28195c.16791.8412.06576 1.59272-.31213 2.15937-.34106.5114-.92631.88002-1.75574 1.04559l-.06926.01403c-1.15187.22982-1.96946-.14626-2.51503-.78002l-2.83922 2.04073-.34238-1.71727 2.48851-1.75522-.13547-.68002-2.73005.54516-.30841-1.54426 8.0637-1.61004Zm-3.53253 2.9464c.16769.84121.75973 1.16642 1.53129 1.01248.85266-.17017 1.17554-.71423 1.00742-1.55544l-.11486-.57608-2.54572.5081.12187.61095ZM40 80C17.94385 80 0 62.0483 0 39.98224h1.33029C1.33029 61.3141 18.67749 78.6691 40 78.6691s38.66971-17.355 38.66971-38.68687H80C80 62.0483 62.05593 80 40 80Z" fill="#fff" fill-rule="evenodd" class="responsibilityMark"></path></svg></figure></a> <!----></figure> <div><div><section class="Tips"></section></div></div></section></div> <section class="copyright"><section class="Copyright"><div><p>Vestlandsnytt arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. Vestlandsnytt har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Alt innhold er opphavsrettslig beskyttet 2022 © Vestlandsnytt.</p></div></section> <a href="https://vestlandsnytt.alda.no/data?0&amp;aviskode=VES">Informasjon om bruk av «cookies» og personvernpolicy.</a></section></footer> <!----></div></div></div></div><script>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</script><script src="/_nuxt/pox.vendors/app.0dfb5ed39e154e0dd4bb.js" defer></script><script src="/_nuxt/pox.global.0dfb5ed39e154e0dd4bb.js" defer></script><script src="/_nuxt/pox.article.0dfb5ed39e154e0dd4bb.js" defer></script><script src="/_nuxt/pox.bundles.0dfb5ed39e154e0dd4bb.js" defer></script><script src="/_nuxt/pox.0dfb5ed39e154e0dd4bb.js" defer></script><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver,scrollIntoView,ResizeObserver" data-body="true"></script>
  </body>
</html>
