<!DOCTYPE html>
    <html class="art type-news clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="utf-8"/>
	
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="vestlandsnytt"/>
        
    <title>Storanlegg i Sandsfjorden -Vestlandsnytt</title>

    <meta name="description" content="Marine Harvest er i ferd med å etablere seg med eit oppdrettsanlegg ved Sandsøya, tilsvarande det store anlegget dei har ved Bjørlykkestranda." />

    <meta name="keywords" content="nyhende,Fosnavåg" />

    <meta name="robots" content="all,index" />
    
	<link rel="dns-prefetch" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="https://track.adform.net"/>
        <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/vestlandsnytt/css/desktop.vestlandsnytt.min.css"/>
					<link href="https://static.polarismedia.no/skins/prod/publication/vestlandsnytt/gfx/favicon.png" type="image/png" rel="icon"/>            
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/vestlandsnytt/gfx/favicon.ico"/>
    <![endif]-->
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/vestlandsnytt/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/vestlandsnytt/gfx/applefavicon.png" />

    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/vestlandsnytt/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#ec1c24"/>
    <meta property="fb:app_id" content="197616024135734"/>
        <meta name="twitter:card" content="summary_large_image"/>
	<meta property="og:image" content="http://www.vestlandsnytt.no/incoming/article16342285.ece/h64u8b/ALTERNATES/w980-default/23nyh_Marine%20Harvest_Iglan-2.jpg"/>                
                    <meta property="twitter:image" content="http://www.vestlandsnytt.no/incoming/article16342285.ece/h64u8b/ALTERNATES/w980-default/23nyh_Marine%20Harvest_Iglan-2.jpg"/>                
                <meta property="og:locale" content="nb_NO"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Storanlegg i Sandsfjorden"/>
            <meta name="twitter:title" content="Storanlegg i Sandsfjorden">
        <meta property="og:url" content="http://www.vestlandsnytt.no/nyhende/2018/03/23/Storanlegg-i-Sandsfjorden-16342289.ece"/>
        <meta property="og:description" content="Marine Harvest er i ferd med å etablere seg med eit oppdrettsanlegg ved Sandsøya, tilsvarande det store anlegget dei har ved Bjørlykkestranda."/>
            <meta name="twitter:description" content="Marine Harvest er i ferd med å etablere seg med eit oppdrettsanlegg ved Sandsøya, tilsvarande det store anlegget dei har ved Bjørlykkestranda."/>
        <meta property="og:site_name" content="vestlandsnytt.no"/>
    <meta property="article:published_time" content="2018-03-23T08:48:55+01:00"/>
        <meta property="article:modified_time" content="2018-03-23T09:39:04+01:00"/>
        <meta name="author" property="article:author" content="Endre Vorren"/>
                        <link rel="pingback" href="http://www.vestlandsnytt.no/xmlrpc"/>

<meta name="cXenseParse:title" content="Storanlegg i Sandsfjorden"/>
	<meta name="cXenseParse:recs:articleid" content="16342289"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
            <meta name="cXenseParse:recs:recommending" content="true"/>
        <meta name="cXenseParse:vestlandsnytt-access" content="free"/>

    <meta name="cXenseParse:vestlandsnytt-importance" content="0"/>
    <!--[if lt IE 9]>
				<script src="https://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					fingerprint: 'v1',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'http://www.vestlandsnytt.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 225, secId: 23194, artId: 16342289,limit: 'board_3=75',blinktimeout: 10000,finnBlinkPosMobile: 'board_3',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2'
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
                    <meta name="google-site-verification" content="GXg1PMrICeSGoa-tpr7wi4B3C0ZwoMS0r6k06JMV3kM" /><script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-vestlandsnytt-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[1010,300],[980,500],[980,120],[980,240],[970,250]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[980,120],[980,240],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500],[300,600]],"smartboard":[[300,250],[320,250],[320,240],[1,1]],"stillingsbanner":[[980,150],[980,300]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-vestlandsnytt',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': '',
							'no-sno-device': 'desktop'
							
									, 'no-sno-publishergroup' : 'polaris'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-vestlandsnytt-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=23194&pubId=225&cat=news&meta=classic&objId=16342289&type=article&title=Storanlegg+i+Sandsfjorden&url=%2fnyhende%2f2018%2f03%2f23%2fStoranlegg-i-Sandsfjorden-16342289.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=23194&amp;pubId=225&amp;cat=news&amp;meta=classic&amp;objId=16342289&amp;type=article&amp;title=Storanlegg+i+Sandsfjorden&amp;url=%2fnyhende%2f2018%2f03%2f23%2fStoranlegg-i-Sandsfjorden-16342289.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="197616024135734"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="http://www.vestlandsnytt.no/">
						frontpage</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="">
						Nyhende</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="">
						Meiningar</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.vestlandsnytt.no/skipstrafikken/">
						Skipstrafikken</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://vestlandsnytt.alda.no/minside?aviskode=VES">
						eAvis</a>
						</li>
					</ul>						
	</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
    <symbol id="ygg-logo">
        <style>
            .st0 {
                fill: #ffffff;
            }
            .st1 {
                fill-rule: evenodd;
                clip-rule: evenodd;
                fill: #ffffff;
            }
        </style>

        <path class="st0" d="M0,1.3c11,0,14.5,0,25.5,0l11.7,74.7L48.3,1.6h25.4L52.2,136.4c-0.3,0-31.8,0-31.8,0L0,1.3"/>
        <path class="st1" d="M110.7,53.7c2.3,0,4.1,0.8,4.1,4.5v11.3c0,0-0.1,0-7.9,0V58.1C106.9,54.6,107.9,53.7,110.7,53.7 M104.6,31.1 h13.6c13.3,0,22.7,12.9,22.7,22.8v33.9h-36.3c0,4.7,0,5.3,0,10.2c0,9-1.8,18.1,5.7,18.1c6.8,0,5.7-9.9,5.7-17h25 c0,0,0.3,13.8-1.1,19.3c-1.7,6.4-7.1,18.1-23.8,18.1h-10.2c-15.2,0-26.1-14.4-26.1-27.2V53.4C79.7,42.6,89.4,31.1,104.6,31.1z"/>
        <path class="st0" d="M219.4,53.9v6.8l-21.7,0c0-5.4-2.6-10.2-8.9-10.2c-6.5,0-7.9,2.8-7.9,6.8c0,10.3,42,22.5,42,43.6v7.7 c0,20.2-14.7,28.1-32.9,28.1c-31.3,0-36.3-17.3-36.3-23.8v-11.3h26.1c0,8.4,2.5,13.6,9.1,13.6c1,0,7.9,0,7.9-7.9 c0-15-40.8-19.6-40.8-45.2v-5.9c0-5.3,4.1-26.6,31.5-26.6C220.9,29.5,219.3,53.8,219.4,53.9"/>
        <path class="st0" d="M265.5,15.3v15.4h15.9v22.1h-15.9v54.2c0,7.3,9.2,7.9,14.7,7.9v21.6h-21.6c-20,0-17.8-26.7-17.7-43.1l0.1-40.6 h-9.5l0-22.1l7.8,0V15.2L265.5,15.3"/>
        <rect x="294.2" y="1.1" class="st0" width="27.2" height="135.1"/>
        <path class="st1" d="M364.5,87.9h0.7c2.3,0,4.2,1.9,4.2,4.2v15.5c0,2.3-1.9,4.2-4.2,4.2h-0.7c-2.3,0-4.2-1.9-4.2-4.2V92.1 C360.3,89.8,362.2,87.9,364.5,87.9 M358,30.1h14.7c14.6,0,23.8,11.8,23.8,23.8v81.2h-26.8l-0.1-5.2c-3.9,2.7-9.7,6.8-17.4,6.8 c-13.5,0-19.3-10.2-19.3-15.9V89c0-0.1,1.6-20.4,36.3-20.4V57.3c0-3.2-1.2-5.7-4.5-5.7c-5.2,0-4.4,6.1-4.5,9.1h-22.7 C336.8,42.4,343.1,30.1,358,30.1z"/>
        <path class="st0" d="M454.3,30.5c11,0,17.6,14.3,17.6,19.9v85.9H446l0-77.1c0-3.7-2.3-5.7-5.6-5.7c-3.5,0-4.8,5.1-4.8,5.1l0,77.5 h-27.2V30.5h27.2V39C438.6,37.6,437,30.5,454.3,30.5"/>
        <path class="st1" d="M514,52.7h2.6c2.3,0,4.2,1.9,4.2,4.2v54.3c0,2.3-1.9,4.2-4.2,4.2H514c-2.3,0-4.2-1.9-4.2-4.2V56.9 C509.8,54.6,511.7,52.7,514,52.7 M545,0v135.2l-24.1,0.1v-5.7c-7.6,6.8-9.6,7.1-17.8,7.1c-11.5,0-19.3-10.8-19.3-19.3V49.3 c0-5,7.6-18.1,20.4-18.1c6.7,0,14.6,2.3,17,6.8V0H545z"/>
        <path class="st0" d="M623.2,53.9v6.8l-21.7,0c0-5.4-2.6-10.2-8.9-10.2c-6.5,0-7.9,2.8-7.9,6.8c0,10.3,42,22.5,42,43.6v7.7 c0,20.2-14.7,28.1-32.9,28.1c-31.3,0-36.3-17.3-36.3-23.8v-11.3h26.1c0,8.4,2.5,13.6,9.1,13.6c1,0,7.9,0,7.9-7.9 c0-15-40.8-19.6-40.8-45.2v-5.9c0-5.3,4.1-26.6,31.5-26.6C624.8,29.5,623.2,53.8,623.2,53.9"/>
        <path class="st0" d="M684.1,30.5c11,0,17.6,14.3,17.6,19.9v85.9h-25.9l0-77.1c0-3.7-2.3-5.7-5.6-5.7c-3.5,0-4.8,5.1-4.8,5.1l0,77.5 h-27.2V30.5h27.2V39C668.3,37.6,666.8,30.5,684.1,30.5"/>
        <path class="st0" d="M741.3,30.3c0,0.2,5.8,43.4,9.1,47.6l6.8-47.6h25v4.5l-25,122.2c-8.7,0-18,0-23.8,0l4.5-19.3L714.1,34.8v-4.5 H741.3"/>
        <path class="st0" d="M828.2,15.3v15.4H844v22.1h-15.9v54.2c0,7.3,9.2,7.9,14.7,7.9v21.6h-21.6c-20,0-17.8-26.7-17.7-43.1l0.2-40.6 h-9.5l0-22.1l7.8,0V15.2L828.2,15.3"/>
        <path class="st0" d="M890.4,15.3v15.4h15.9v22.1h-15.9v54.2c0,7.3,9.2,7.9,14.7,7.9v21.6h-21.6c-20,0-17.8-26.7-17.7-43.1l0.1-40.6 h-9.5l0-22.1l7.8,0V15.2L890.4,15.3"/>
</symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.vestlandsnytt.no/">
    <svg class="logo" viewBox="0 0 906.3 157" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="http://www.vestlandsnytt.no/">
						frontpage</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="">
						Nyhende</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="">
						Meiningar</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.vestlandsnytt.no/skipstrafikken/">
						Skipstrafikken</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://vestlandsnytt.alda.no/minside?aviskode=VES">
						eAvis</a>
						</li>
					</ul>						
	</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.vestlandsnytt.no/search/">Leitar du etter noko? Prøv eit søk i alt innhaldet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>

				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//vestlandsnytt.alda.no/minside?aviskode=VES">Min side</a></li>
								<li><a href="//vestlandsnytt.alda.no/endreprofil?aviskode=VES">Min bruker</a></li>
                                                                <li><a href="http://www.vestlandsnytt.no/kundesenter/">Kontakt kundeservice</a></li>
                                                                <li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
		</div>

		<script>
					
					var spidCfg = {
						client_id: '59c4e9f743bab80f6ec06afc',
						timeout: 8000,refresh_timeout: 60000,varnish_expiration: 172800,pids: 301789,subscriberUser: true,shortcode: 'ves',
						setVarnishCookie: true,
						server: 'payment.schibsted.no'
					};

					(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no/resources/min-js/spid.js?v2.6'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
				</script>
			</div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
				<li class="menu-item menu-title ">
						Seksjoner</li>
					<li class="menu-item hidden">
						<a class="menu-link" href="http://www.vestlandsnytt.no/">
						frontpage</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="">
						Nyhende</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="">
						Meiningar</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.vestlandsnytt.no/skipstrafikken/">
						Skipstrafikken</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://vestlandsnytt.alda.no/minside?aviskode=VES">
						eAvis</a>
						</li>
					</ul>						
	</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Vestlandsnytt-645420132182782/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h3 class="kicker">Marine Harvest med planen klar:</h3>
					<h1 class="title">
							<span class="t100">
								Storanlegg i Sandsfjorden</span>
							</h1>
					<div class="lead">
							Marine Harvest er i ferd med å etablere seg med eit oppdrettsanlegg ved Sandsøya, tilsvarande det store anlegget dei har ved Bjørlykkestranda.</div>
					<div class="js-require-widget widget polarisCarouselLite owl-carousel owl-theme" data-widget="carouselLite@render">
			<div class="item" style="height:653.3333333333334px;">
						<img class="owl-lazy" data-alt="Orientering: Anleggssjef Knut Olav Skare på Marine Harvest sin lokalitet ved Bjørlykkestranda. Selskapet har allereie ein landbase på Marøya, nokre steinkast frå den planlagde, nye lokaliteten.&nbsp;
        
            (Foto: Endre Vorren)" data-src="http://www.vestlandsnytt.no/incoming/article16342288.ece/mhj0kp/BINARY/w980-adaptive/23nyh_Marine%20Harvest_Skare.jpg"/>
						<p class="caption">
								Orientering: Anleggssjef Knut Olav Skare på Marine Harvest sin lokalitet ved Bjørlykkestranda. Selskapet har allereie ein landbase på Marøya, nokre steinkast frå den planlagde, nye lokaliteten.&nbsp;
								<span class="photographer">Foto: Endre Vorren</span>
								</p>
						</div>
				<div class="item" style="height:653.3333333333334px;">
						<img class="owl-lazy" data-alt="Kart: Det firkanta området syner utstrekning over sjøflata. Sandsøya over, Marøya t.v..&nbsp;
        
            (Foto: Marine Harvest)" data-src="http://www.vestlandsnytt.no/incoming/article16342287.ece/z01vqs/BINARY/w980-adaptive/23nyh_Marine%20Harvest_Kart.jpg"/>
						<p class="caption">
								Kart: Det firkanta området syner utstrekning over sjøflata. Sandsøya over, Marøya t.v..&nbsp;
								<span class="photographer">Foto: Marine Harvest</span>
								</p>
						</div>
				<div class="item" style="height:653.3333333333334px;">
						<img class="owl-lazy" data-alt="Arne Kvalvik: – Vi har ingen hemmelegheiter. Alt i ein slik prosess og rundt Marine Harvest er ope, og vi legg stor vekt på god informasjon undervegs, sa Arne Kvalvik i sin presentasjon.&nbsp;
        
            (Foto: Endre Vorren)" data-src="http://www.vestlandsnytt.no/incoming/article16342286.ece/we8f6s/BINARY/w980-adaptive/23nyh_Marine%20Harvest_Kvalv.jpg"/>
						<p class="caption">
								Arne Kvalvik: – Vi har ingen hemmelegheiter. Alt i ein slik prosess og rundt Marine Harvest er ope, og vi legg stor vekt på god informasjon undervegs, sa Arne Kvalvik i sin presentasjon.&nbsp;
								<span class="photographer">Foto: Endre Vorren</span>
								</p>
						</div>
				<div class="item" style="height:653.3333333333334px;">
						<img class="owl-lazy" data-alt="Møtet i Sande rådhus: F.v Områdesjef Otto Igland og kommunikasjonsansvarleg Eivind Nævdal-Bostad frå Marine Harvest. T.h. teknisk sjef Kjell Martin Vikene i Sande kommune. Marine Harvest har allereie fått positve signal frå Kystverket på den planlagde etableringa i Sandsfjorden.&nbsp;
        
            (Foto: Endre Vorren)" data-src="http://www.vestlandsnytt.no/incoming/article16342285.ece/h64u8b/BINARY/w980-adaptive/23nyh_Marine%20Harvest_Iglan-2.jpg"/>
						<p class="caption">
								Møtet i Sande rådhus: F.v Områdesjef Otto Igland og kommunikasjonsansvarleg Eivind Nævdal-Bostad frå Marine Harvest. T.h. teknisk sjef Kjell Martin Vikene i Sande kommune. Marine Harvest har allereie fått positve signal frå Kystverket på den planlagde etableringa i Sandsfjorden.&nbsp;
								<span class="photographer">Foto: Endre Vorren</span>
								</p>
						</div>
				</div>
	</header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">Nyhende</span>
				<div class="dateline">
						<time class="published" datetime="2018-03-23 08:48"><span class="label">Publisert:</span> 
							23 mars 2018 08:48</time>
						<time class="modified" datetime="2018-03-23 09:39"><span class="label">Sist oppdatert:</span> 
							23 mars 2018 09:39</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile"> 
								<ul class="profileData">                    
									<li class="name">
											<a href="mailto:Endre@vestlandsnytt.no"><span class="firstName">Endre</span><span class="surName">Vorren</span></a>
										</li>
									<li class="email"><span>E-post:</span> <a href="mailto:Endre@vestlandsnytt.no" title="Send  en e-post.">Endre@vestlandsnytt.no</a></li>
										</ul>                 
							</div> 
						</div>
		<div class="addthis_sharing_toolbox addthis_default_style addthis_32x32_style"></div>
	<script type="text/javascript">
		var addthis_config = addthis_config||{ui_use_css : false};
		var addthis_share = addthis_share||{};
		addthis_config.pubid = "ra-503b45211cb13fa0";
		addthis_config.data_track_clickback = false;
		addthis_config.data_track_addressbar = false;
	
		requireReady(['//s7.addthis.com/js/300/addthis_widget.js'],function(addthis){});
	</script>			
			
<div class="body"><p>Går alt etter planen, står anlegget ved Sandsøya klart for utsetting av smolt i 2019. Etableringa inneber både arbeidsplassar og klingande mynt i kassa for Sande kommune.</p><p>Oppdrettsgiganten stilte med fire representantar då planane vart lagde fram for kommunen tysdag. Først var det møte med administrasjonen, og deretter var det formannskapet som fekk eit innblikk i planane.</p><h3>Ikkje anlegg i Sande i dag</h3><p>Marine Harvest har i dag 226 konsesjonar frå Agder i sør til Troms i nord, samt 1.600 tilsette. I vårt område er selskapet sterkt gjeldande, med slakteriet/pakkeriet på Eggesbønes, samt nærliggande oppdrettsanlegg som ved Bjørlykkestranda og ikkje minst på Voldneset i Herøy.</p><p>Dei seinare åra har det ikkje vore oppdrettslaks i sjøen i Sande, etter at selskapa på Sandsøya/Voksa gjekk over i hendene på større konsern.</p><p>Likevel er det slik at både dei to verfta i Sande, samt bedrifter som PlaNy og Brimer, er tungt inne i oppdrettsnæringa.</p><h3>Mellom Marøya og Sandsøya</h3><p>– I dag er næringa langt meir industrialisert enn før, både i drift og teknisk utstrekking, sa miljø- og myndigheitskoordinator Arne Kvalvik i Marine Harvest.</p><p>Lokalt gir arealplanen til Sande kommune fleire opningar for lakseoppdrett. I dette tilfellet ser ein føre seg ein lokalitet i fjorden mellom Marøya og Sandsøya. Dagens krav, ikkje minst til fortøyingar i alle retningar, gjer at ein må dispensere noko frå arealplanen.</p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p>– Vi spelar med heilt opne kort og vil ha ein god dialog med alle interesser i tida framover, seier Kvalvik til Vestlandsnytt. Han ser føre seg at til dømes fiskeriinteresser og grunneigarar nærleiken vert tekne med på sonderingsmøte. Mellom anna skal det vere eit rekefelt i nærleiken, utan at anlegget i fylgje Kvalvik vil påverke dette negativt.</p><p>I formannskapet orienterte også driftsleiar Knut Olav Skare om planane. Voksingen leier i dag anlegget ved Bjørlykkestranda, der ein har ei årleg biomasse på 5.460 MTB tonn laks. Det er seks tilsette og ein lærling ved anlegget. Ein tenkjer seg om lag same dimensjonen på det som kjem søraust for Sandsøya.</p><p>Lakselus, røming og andre utfordringar vart det også informert om. Når det gjeld lus, sa Skare at leppefisken, i stor grad produsert av Marine Harvest sitt eige anlegg i Vanylven, er den beste luseutryddaren.</p><h3>Positive politikarar</h3><p>Ordførar Dag Vaagen (H) kunne ikkje gje nokon lovnader, men signaliserte tydeleg positiv interesse:</p><p>– Det er veldig spennande planar Marine Harvest kjem med, og faktisk er det også litt nautrstridig at det ikkje er slike anlegg i Sande, sa Vaagen. Han slo fast at den positive dialogen no er igangsett, og håpa samstundes på god politisk oppslutning kring planane.</p><p>– I tillegg er sjølvsagt inntektene slikt genererer til kommunen noko vi ser med interesse på, sa han.</p><p>Då formannskapet samla seg etterpå kom det også fleire positive signal.</p><div id="netboard_3" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p>Arnljot Muren (Ap) minna om den interkommunale kystsoneplanen som er i det avsluttande arbeidet, og meinte interessene kanskje kolliderer litt her. Men generelt uttrykte han glede over planane.</p><p>Det same gjorde varaordførar Helge Støylen (Sande vest), som meinte kommunen bør gjere det ein kan for å få anlegget med i kystsoneplanen og sikre at etableringa vert ein realitet.</p></div></div>
            <footer class="article-footer">
                <div class="ygg-debate-wrap">
                <div id="art_23194" class="widget polarisFacebook commentsygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="http://www.vestlandsnytt.no/nyhende/article16342289.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <section class="more-from-section textSize3">
                <span class="sectionTitle">Nyhende</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       ">
                                        <a  href="http://www.vestlandsnytt.no/nyhende/2018/03/23/Per-S%C3%A6vik-blir-hurtigruteeigar-16346332.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.vestlandsnytt.no/incoming/article16347124.ece/m4a3gm/ALTERNATES/w{width}-default/Foto%202.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h4 class="kicker">Gjennomslag for Havila Kystruten AS </h4><h3 class="headline"><span class="t100">Per Sævik blir hurtigruteeigar</h3><p class="lead">Havila Kystruten har fått tilslag på fire skip i Samferdselsdepartementet sin Kystrute-konkurranse.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="http://www.vestlandsnytt.no/nyhende/2018/03/23/Hareid-Her%C3%B8y-og-Ulstein-har-flest-langtidsledige-16344383.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><span class="slideshow-count">2</span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.vestlandsnytt.no/incoming/article16198727.ece/hbpjf/ALTERNATES/w{width}-default/06NYH_nav_illustrasjon.jpg"
							data-source=""
                            data-alt="Illustrasjon&nbsp;
        
            (Foto: Bjørnar Torvholm Sævik)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Hareid, Herøy og Ulstein har flest langtidsledige</h3><p class="lead">Arbeidsløysa er meir alvorleg i Herøy, Ulstein og Hareid enn i resten av fylket.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="http://www.vestlandsnytt.no/nyhende/2018/03/23/Han-skal-leie-Explore-Fosnavaag-16343342.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.vestlandsnytt.no/incoming/article16343367.ece/90wcih/ALTERNATES/w{width}-default/Marvin%20Kopperstad.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Han skal leie Explore Fosnavaag </h3><p class="lead">Marvin Kopperstad er tilsett som dagleg leiar i det nyetablerte Explore Fosnavaag. </p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x6x4 "
                                              >
                                            <div class="gridUnit span6 textSize6">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            <div class="gridUnit span4 textSize4">
                                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.vestlandsnytt.no/">
    <svg class="logo" viewBox="0 0 906.3 157" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Vestlandsnytt-645420132182782/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	</ul></section>
            <section class="footer-block action">
                <a href="http://vestlandsnytt.alda.no/?aviskode=VES" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
	<!--<dt class="credit-item role">Dagleg leiar</dt>
	<dd class="credit-item name"><a href="mailto:fred@vestlandsnytt.no">Fred Frantzen</a></dd>-->

	<dt class="credit-item role">Ansvarleg redaktør</dt>
	<dd class="credit-item name"><a href="mailto:endre@vestlandsnytt.no">Endre Vorren</a></dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">Telefon redaksjon</dt>
    <dd class="info-item description">700 84 400</dd>

    <dt class="info-item title">Redaksjon</dt>
    <dd class="info-item description"><a href="mailto:redaksjon@vestlandsnytt.no">redaksjon@vestlandsnytt.no</a></dd>

    <dt class="info-item title">Annonsering</dt>
    <dd class="info-item description"><a href="mailto:annonse@vestlandsnytt.no">annonse@vestlandsnytt.no</a></dd>

    <dt class="info-item title">Adresse</dt>
    <dd class="info-item description">Boks 44<br>6099 Fosnavåg</dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Vestlandsnytt arbeider etter <a href="//presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Vestlandsnytt har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2018 &copy; Vestlandsnytt. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="//www.polarismedia.no/om-polaris-media/datapolicy/">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_16275118" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="http://www.vestlandsnytt.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="16275118"/>
					<input type="hidden" name="sectionId" value="23194"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20180313b Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_16275118" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start TNS Universal  -->
		<script type="text/javascript">
			var measurement = {
				"s": "polaris",
				"cp": "polaris/vestlandsnytt/forsiden",
				"url": "http://www.vestlandsnytt.no/nyhende/2018/03/23/Storanlegg-i-Sandsfjorden-16342289.ece"
			};
			(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
		</script>
		<noscript>
			<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/vestlandsnytt/forsiden+url=http://www.vestlandsnytt.no/nyhende/2018/03/23/Storanlegg-i-Sandsfjorden-16342289.ece;;;" />
		</noscript>
		<!-- End TNS -->


		<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
				<script>
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						} catch(e){
							var pwu_id = null;
						};
					
					
					var pulse2opt = {
						
							product: 'vestlandsnytt.no',
						
						clientId: 'polaris-nvl',
						contentId: '16342289',
						contentType: 'article',
						category: 'nyheter',
						
						userId: pwu_id !== null ? pwu_id.toString() : ''
					};

					var AutoTrack;
					if(typeof requireReady !== 'undefined'){
						requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
							AutoTrack = p2;
						});
					}
					else {
						(function() { 
							var s = document.createElement("script"), 
							el = document.getElementsByTagName("script")[0]; 
							s.async = true;
							s.onload = function(p2) { AutoTrack = p2 };
							s.src = "//jssdk.pulse.schibsted.com/autoTracker.min.js";
							el.parentNode.insertBefore(s, el); 
						})();
					}
				</script>
				<!-- End Pulse -->

				<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222333337740618897']);
					 
					cX.callQueue.push(['setSiteId', '1131748641608932826']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 60));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					</script>
			<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										var	_pwu_payfold = false;
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '16342289',
												category: 'Nyhende',
												paid: 'false',
												newspaper_shortcode: 'ves',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '',  
												payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-110933117-1']);
					
						_gaq.push(['_setDomainName', '.vestlandsnytt.no']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	